1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ plötzlich dunkel

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von rdevil, 5. September 2010.

  1. rdevil
    Offline

    rdevil Ist gelegentlich hier

    Registriert:
    15. November 2009
    Beiträge:
    66
    Zustimmungen:
    31
    Punkte für Erfolge:
    18
    Hallo

    meine HD+ Karte will jetzt plötzlich nach drei Monaten nicht mehr.

    Code:
    2010/09/05 19:22:38   3457 r02 detect native NAGRA card T1 protocol 
    2010/09/05 19:22:40   3457 r02 ----------------------------------------- 
    2010/09/05 19:22:40   3457 r02 |id  |tier    |valid from  |valid to    | 
    2010/09/05 19:22:40   3457 r02 +----+--------+------------+------------+ 
    2010/09/05 19:22:40   3457 r02 |8011|0064    |2010/06/03  |2011/06/04  | 
    2010/09/05 19:22:40   3457 r02 |8011|0065    |1992/01/01  |1993/01/01  | 
    2010/09/05 19:22:40   3457 r02 ----------------------------------------- 
    2010/09/05 19:22:40   3457 r02 WARNING: For NAGRA2 cards you will have to set 'cardmhz = 368' in oscam.server 
    2010/09/05 19:22:40   3457 r02 ROM:    D N A S P 1 4 2 
    2010/09/05 19:22:40   3457 r02 REV:    R e v G C 4 
    2010/09/05 19:22:40   3457 r02 SER: xx xx xx xx  
    2010/09/05 19:22:40   3457 r02 CAID:   1830 
    2010/09/05 19:22:40   3457 r02 Prv.ID: 00 00 34 11 (sysid) 
    2010/09/05 19:22:40   3457 r02 Prv.ID: 00 00 00 00  
    2010/09/05 19:22:40   3457 r02 Prv.ID: 00 00 80 11  
    2010/09/05 19:22:40   3457 r02 [nagra-reader] ready for requests 
    2010/09/05 19:22:41   3410 s   init for all local cards done 
    2010/09/05 19:22:41   3410 s   anti cascading disabled 
    2010/09/05 19:22:41   3410 s   client(1) connect from 127.0.0.1 (pid=331, pipfd=16) 
    2010/09/05 19:22:41    331 c01 Connection closed to client 
    2010/09/05 19:22:51   3410 s   client(1) connect from 127.0.0.1 (pid=446, pipfd=16) 
    2010/09/05 19:22:52    446 c01 encrypted newcamd:34000-client 127.0.0.1 granted (local, au=hdplus) 
    2010/09/05 19:22:52    446 c01 user local authenticated successfully (CCcam) 
    2010/09/05 19:22:52    446 c01 AU enabled for user local on reader hdplus 
    2010/09/05 19:22:57    446 c01 local (1830&000000/EF76/92:8459): not found (266 ms) 
    2010/09/05 19:24:23    446 c01 local (1830&000000/EF75/92:82AB): not found (259 ms) 
    2010/09/05 19:52:38    446 c01 local (1830&000000/EF10/92:E0AC): not found (258 ms) 
    Die Karte wird mittels oscam eingelesen und über CCCAM verteilt.

    Als Client greift eine Kath 910 per MGCamd und ein PC per Hadu drauf zu.

    oscam user
    Code:
    [account]
    user = local
    pwd = local
    group = 1
    AU = HDplus
    CAID = 1830&FFFF
    ident = 1830:000000,3411,8011
    oscam server
    Code:
    [reader]
    label = HDplus
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    #device = /dev/ttyUSB1
    group = 1
    emmcache = 1,3,2
    smargopatch = 1
    n3_rsakey = BF...
    n3_boxkey = A7...
    CAID = 1830
    

    cccam.conf
    Code:
    N: 127.0.0.1 34000 local local 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    
    F: pc pc 1 0 1 { 0:0:1 }
    F: kathi kathi 1 0 1 { 0:0:1 }

    Kann es sein das die Karte keine EMM Updates bekommt?

    Vllt hat jemand eine Idee worand das liegen könnte?


    LG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: HD+ plötzlich dunkel

    Ja genau richtig deine Karte hat keine EMM´s bekommen, die Kathy und der PC können das nicht, steck die Karte mal in ein Receiver und schalte auf ein HD+ Kanal, warte paar Minuten und Sie läuft wieder, und dann ein Linux-Receiver einbinden für die EMM´s.:good:
     
    #2
  4. F.C.K.
    Offline

    F.C.K. Ist oft hier

    Registriert:
    7. November 2008
    Beiträge:
    118
    Zustimmungen:
    13
    Punkte für Erfolge:
    0
    AW: HD+ plötzlich dunkel

    Doch, per Hadu kannst du emm senden. :emoticon-0143-smirk

    Code:
    EMMCAID=1830
    Klappt ab Version Beta 0.1.2.3.
     
    #3
  5. rdevil
    Offline

    rdevil Ist gelegentlich hier

    Registriert:
    15. November 2009
    Beiträge:
    66
    Zustimmungen:
    31
    Punkte für Erfolge:
    18
    AW: HD+ plötzlich dunkel

    Danke ertstmal.

    Habs mit Hadu 0.1.2.5 versucht leider ohne Erfolg.
    Gibt es einen Emu fuer die Kathi der EMMs senden kann?
     
    #4
  6. rdevil
    Offline

    rdevil Ist gelegentlich hier

    Registriert:
    15. November 2009
    Beiträge:
    66
    Zustimmungen:
    31
    Punkte für Erfolge:
    18
    AW: HD+ plötzlich dunkel

    Jetzt funkt es mit hadu!

    Hab vergessen in der Connect Line EMMs zu erlauben

    Sieht jetzt so aus:

    [Serv_FRITZBOX]
    Server=CCCam:192.168.1.1:12000:1:pc:pc
    CAIDTunnel=1833:1702
    EMMCAID=1830

    THX & Greetz
     
    #5

Diese Seite empfehlen