1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hd+ plötzlich dunkel! HILFE!!

Dieses Thema im Forum "Enigma2" wurde erstellt von mgmacke, 18. April 2011.

  1. mgmacke
    Offline

    mgmacke Newbie

    Registriert:
    25. Januar 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe seit einiger Zeit meine Hd+ Karte (HD02) und meine Sky Karte (V13) mit Smargos an der UFS912 am laufen und jetzt bleiben die HD+ Kanäle auf einmal alle dunkel! Was kann ich tun damit die wieder hell werden?

    Oscam V4066
    Kahtrein UFS912 E2 geflasht

    Bitte helft mir!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.335
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Hd+ plötzlich dunkel! HILFE!!

    karte wider mal mit emm versehen , dazu einfach karte in ergend ein recivier einstecken und kurz warten bis die genanten programme wider hell werden

    wenn du keine emm zulest , oder dein recivier keine emm sendet , wird dir das wenigstens 1 mal pro monat pasieren.
     
    #2
    mgmacke und Pilot gefällt das.
  4. mgmacke
    Offline

    mgmacke Newbie

    Registriert:
    25. Januar 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hd+ plötzlich dunkel! HILFE!!

    Wäre es denn möglich meine Oscam so zu verändern, dass sich emm automatisch aktualisiert?
     
    #3
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Hd+ plötzlich dunkel! HILFE!!

    Theoretisch geht das, zeige mal die Oscam.server und Oscam.user, und poste mal die Version/ Build der Oscam die Du verwendest.

    Grüsse
    szonic
     
    #4
  6. mgmacke
    Offline

    mgmacke Newbie

    Registriert:
    25. Januar 2011
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hd+ plötzlich dunkel! HILFE!!

    meine Oscam Version ist die 4066

    oscam.server
    oscam.user
     
    Zuletzt bearbeitet: 27. April 2011
    #5

Diese Seite empfehlen