1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem HD+ nicht möglich mit opticum HD mini???

Dieses Thema im Forum "Opticum 9600 Mini" wurde erstellt von arco75, 23. April 2011.

  1. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    Hallo,
    ich habe hier einen Opticum HD mini, mit firmware 5.37, Sky HD usw funktionieren im share, nur die HD+ werden nicht hell, kann ich nicht auch die normale soft vom 9600 HD? z.b die 3.29 ? find den receiver auch etwas träge beim umschalten, und wenn HD+ nicht läuft hat er sowieso verloren, wenigstens sollte ein angeblicher " Full HD receiver" schon können, oder?

    Vergessen, server ist debian, mit oscam wird an cccam weitergegeben, läuft tadellos, bis auf den Opticum jetzt :-(
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bkmmayr
    Offline

    bkmmayr Newbie

    Registriert:
    29. Dezember 2007
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: HD+ nicht möglich mit opticum HD mini???

    Servus,

    ich habe das gleiche Problem mit dem 9600 mini. xxx ist hell, nur HD+ und ORF gehen bei mir nicht. Ansonsten läuft das Teil nicht schlecht und war wirklich easy zu flashen. Die Umschaltzeiten sind so ganz ok, nur für xxx ca. 2 sek. ist schon etwas lange, aber akzeptabel für den Preis...

    Server bei mir eine DM800 mit cccam 2.2.1

    Gruas
     
    #2

Diese Seite empfehlen