1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem HD+ mit cccam einstellung?

Dieses Thema im Forum "CS CCcam" wurde erstellt von modus, 9. Oktober 2011.

  1. modus
    Offline

    modus Ist oft hier

    Registriert:
    15. November 2009
    Beiträge:
    114
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    hallo, ich hab eine dream 800 mit newenigma 3.2, hab zwei smargo dran hängen mit sky und tivusat soweit eingerichtet.

    im internen schacht hab ich eine HD+ karte schwarz, die will nicht funktionieren wie ist die bestmögliche einstellung dafür so das die läuft .

    muss ich was in der config einstellen? hab cccam 2.2.1 im moment am laufen.

    danke in vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HD+ mit cccam einstellung?

    Hallo modus,

    die schwarze HD+ Karte läuft nur mit oscam. mit cccam geht das gar nicht. Egal was für eine Version.


    Mlg piloten
     
    #2
  4. modus
    Offline

    modus Ist oft hier

    Registriert:
    15. November 2009
    Beiträge:
    114
    Zustimmungen:
    5
    Punkte für Erfolge:
    18
    AW: HD+ mit cccam einstellung?

    danke für die schnelle antwort.
     
    #3

Diese Seite empfehlen