1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hd+ läuft nach 30 Tagen nicht mehr

Dieses Thema im Forum "Archiv" wurde erstellt von mathschut, 14. März 2011.

  1. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Hallo ich habe einen Alix3d3 mit IPC drauf. Im System hängt eine S02 und eine MTV Karte. Beide Karten werden über CCCAM gelesen. Zusätzlich hängt eine Hd+ Karte im System die über Oscam ausgelesen wird und in CCCAM übergeben wird. Die HD+ Karte läuft 30 Tage und nach 30 Tagen ist sie tot und es kommt kein Bild mehr. Wenn ich jetzt die Karte direkt in den Receiver stecke kommt wieder Bild und im Server läuft sie auch wieder (für30 Tage) Was kann das sein oder ist das Problem? Hat das irgendwas mit Emus senden zutun?

    Mfg

    mathschut
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. feissmaik
    Offline

    feissmaik Elite User

    Registriert:
    21. November 2010
    Beiträge:
    1.666
    Zustimmungen:
    513
    Punkte für Erfolge:
    0
    Ort:
    FarFarAway
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Du brauchst auch mindestens 1-2 Benutzern denen du EMMs erlaubst sonst kriegt die Karte keine updates mehr und die brauchst du auf jedenfall :)

    Die CHID's der Karte sind immer nur für einen gewissen Zeitraum gültig und werden ua über diese EMMs verlängert...

    Also einfach die F-line von 1-2 benutzern so abändern:

    F: user pass 0 0 1 { 0:0:1 }
     
    #2
    1 Person gefällt das.
  4. Labertasche
    Offline

    Labertasche Guest

    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Hi,
    Deine Karte bekommt keine Update´s(EMM), musste in der F-Line einstellen (Client mit Linux_Receiver z.B. DBox2, Dreambox) der deiner Karte EMM´s senden darf!:emoticon-0116-evilg

    F-Line Beispiel: F: user pass 0 0 1 { 0:0:1 } { } { }

    edit Feiss war schneller!!
     
    #3
  5. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    muss ich hier auch was einstellen?

    #Allgemeine Einstellungen
    ALLOW TELNETINFO: no # Ansonsten ist PORT 16000 offen
    MINIMUM DOWNHOPS: 1 # Nur Karten annehmen die weitergegeben koennen
    DISABLE EMM : no # Ansonsten kommen keine Updates auf die Karten
    EXTRA EMM LEVEL : no # EMM-Updates von HOP2 Clients werden angenommen
    SHOW TIMING : yes # Antwortzeiten der Karten in Webansicht anzeigen
     
    #4
  6. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Wie bekomme ich raus, ob die Receiver EMM´s schicken?
     
    #5
  7. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    dann kanst du es sehen

    oder direkt in oscam , da kann man es auch sehen

    es reicht 1 emm pro monat , das wichtigste ist aber das er durhkommt auf die karte
     
    #6
  8. feissmaik
    Offline

    feissmaik Elite User

    Registriert:
    21. November 2010
    Beiträge:
    1.666
    Zustimmungen:
    513
    Punkte für Erfolge:
    0
    Ort:
    FarFarAway
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    @mathschut: Die restlichen Einstellungen kannst du eigentlich so lassen
     
    #7
  9. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Also wenn ich das jetzt aktiviert habe, muss nicht sofort eine 1 im EMM bei CCCAm info auftauchen?

    00d 00:43:09|00d 00:00:06|369 (369) |0 (0)|2.0.11 |Sky Germany - Disney XD [B sat] (ok) | 0.5592s

    Wann sendet der Receiver immer was?

    Ich habe alles Black Panther HD können die EMM senden?
     
    #8
  10. Labertasche
    Offline

    Labertasche Guest

    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Die Client-Box sendet erst wenn er auf einen HD+-Sender ist!!:emoticon-0143-smirk
     
    #9
  11. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    du kanst nicht sky schauen und auf emm für die HD+ karte warten

    da must du schon auf ein program von der karte umschalten und warten bis ein emm durkomen wird.
     
    #10
  12. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Bin ganze Zeit auf einen Hd+ Sender, aber es kommt nichts....kann es sein das der Receiver keine EMM sendet?

    192.168.2.25 |00d 00:56:07|00d 00:00:01|482 (482) |0 (0)|2.0.11 |HD+ Germany - RTL HD [N3] (ok) | 0.3618s
     
    #11
  13. Labertasche
    Offline

    Labertasche Guest

    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Habe doch vorhin geschrieben Linuxfähigen Receiver Dreambox, DBox2, VU+ oder etc. , was haste denn für ein??:emoticon-0143-smirk
     
    #12
  14. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    habe einen Black Panther Hd und einen Opticum x403
     
    #13
  15. Labertasche
    Offline

    Labertasche Guest

    AW: Hd+ läuft nach 30 Tagen nicht mehr

    Beide senden keine EMM´s, musst ein anderen Client nehmen!!:emoticon-0143-smirk
     
    #14
  16. mathschut
    Offline

    mathschut Freak

    Registriert:
    2. Juli 2010
    Beiträge:
    224
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Hd+ läuft nach 30 Tagen nicht mehr

    welches ist denn davon der günstigste Receiver den ich dafür nehmen kann?
     
    #15

Diese Seite empfehlen