1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ kein TOn mehr Bild ist da

Dieses Thema im Forum "OScam Archiv" wurde erstellt von bierboot, 11. Januar 2010.

  1. bierboot
    Offline

    bierboot Ist gelegentlich hier

    Registriert:
    20. April 2009
    Beiträge:
    62
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi

    hab ein Problem mit HD+
    Hab HD+ seit letzten Mittwoch am Laufen CCcam 2.1.3/OScam 0.99.4 in meiner Dreambox 800 RTL HD und VOX super Bild kasse Ton

    als ich am Sonntagmorgen RTL HD einschalten will haben ich NURNOCH super Bild aber KEINEN Ton

    wie kann das sein das plötzlich der Ton auf alle HD+ Kanälen weg ist.
    ARD HD ZDF HD klappt der Ton
    RTL normal ist auch Ton da.

    Danke für die Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    58
    Punkte für Erfolge:
    0
    AW: HD+ kein TOn mehr Bild ist da

    Mach doch erstmal einen cam reset, ggf. einen Neustart.
    Dann kann man weitersehen.

    Gruß Steven1111.
     
    #2
  4. Steven1111
    Offline

    Steven1111 Freak

    Registriert:
    17. März 2009
    Beiträge:
    230
    Zustimmungen:
    58
    Punkte für Erfolge:
    0
    AW: HD+ kein TOn mehr Bild ist da

    Und?

    Was ist jetzt?

    Gruß Steven1111.
     
    #3

Diese Seite empfehlen