1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ Karte wird nicht mehr erkannt, im log nur fehler !

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von s0nic, 5. Oktober 2013.

  1. s0nic
    Offline

    s0nic Ist gelegentlich hier

    Registriert:
    30. April 2010
    Beiträge:
    92
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Servus,

    ich hatte heute mal die Hd+ Karte gegen eine S02 ausgetauscht um diese zu Aktivieren, seitdem geht meine HD+ (schwarze 02) nicht mehr

    wer ne Idee ?

    2013/10/05 20:02:29 5195A0 r hd+ [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/05 20:02:30 5195A0 r hd+ [internal] detect native nagra card
    2013/10/05 20:02:33 5195A0 r hd+ [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/05 20:02:35 5195A0 r hd+ [internal] T1 Resync command error, trying to reactivate!
    2013/10/05 20:02:37 5195A0 r hd+ [internal] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/10/05 20:02:37 5195A0 r hd+ [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/05 20:02:37 5195A0 r hd+ [internal] Calculated work ETU is 8.70 us
    2013/10/05 20:02:37 5195A0 r hd+ [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/05 20:02:39 5195A0 r hd+ [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/05 20:02:42 5195A0 r hd+ [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/05 20:02:44 5195A0 r hd+ [internal] T1 Resync command error, trying to reactivate!
    2013/10/05 20:02:45 5195A0 r hd+ [internal] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/10/05 20:02:45 5195A0 r hd+ [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/05 20:02:45 5195A0 r hd+ [internal] Calculated work ETU is 8.70 us
    2013/10/05 20:02:45 5195A0 r hd+ [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/05 20:02:47 5195A0 r hd+ [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/05 20:02:47 5195A0 r hd+ [internal] card system not supported
    2013/10/05 20:02:47 5195A0 r hd+ [internal] Normal mode failed, reverting to Deprecated Mode
    2013/10/05 20:02:49 5195A0 r hd+ [internal] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/10/05 20:02:49 5195A0 r hd+ [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/05 20:02:49 5195A0 r hd+ [internal] Calculated work ETU is 101.09 us
    2013/10/05 20:02:49 5195A0 r hd+ [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/05 20:02:50 5195A0 r hd+ [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/05 20:02:51 5195A0 r hd+ [internal] detect native nagra card
    2013/10/05 20:02:53 5195A0 r hd+ [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/05 20:02:55 5195A0 r hd+ [internal] T1 Resync command error, trying to reactivate!
    2013/10/05 20:02:56 5195A0 r hd+ [internal] ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/10/05 20:02:56 5195A0 r hd+ [internal] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/10/05 20:02:56 5195A0 r hd+ [internal] Calculated work ETU is 8.70 us
    2013/10/05 20:02:56 5195A0 r hd+ [internal] ATR Fsmax is 5 MHz, clocking card to 3.68 (specified in reader->mhz)
    2013/10/05 20:02:58 5195A0 r hd+ [internal] Warning: Card returned error on setting ifsd value to 160
    2013/10/05 20:03:01 5195A0 r hd+ [internal] Resync error: readtimeouts 0/0 (max/min) us, writetimeouts 0/0 (max/min) us
    2013/10/05 20:03:03 5195A0 r hd+ [internal] T1 Resync command error, trying to reactivate!

    oscam.server hab ich das

    [reader]
    label = hd+
    protocol = internal
    device = /dev/sci0
    caid = 1843
    rsakey = BF...............DD5
    boxkey = A76................37C
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1

    bis heute lief sie auch einwandfrei

    Gruß s0nic

    EDIT:

    mit cccam läuft sie sofort an
     
    Zuletzt bearbeitet: 5. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. wylly31
    Offline

    wylly31 Elite Lord Supporter

    Registriert:
    11. Juli 2009
    Beiträge:
    3.219
    Zustimmungen:
    1.778
    Punkte für Erfolge:
    113
    Ort:
    Hell
    AW: HD+ Karte wird nicht mehr erkannt, im log nur fehler !

    Das Problem tritt schon mal hin und wieder auf. Versuche mal Oscam ein paar mal neu zu starten mit der Karte im Schacht. Bei mir funktioniert es dann irgendwann.
     
    #2

Diese Seite empfehlen