1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk HD+ Karte plötzlich nicht mehr aktiv...

Dieses Thema im Forum "OScam Archiv" wurde erstellt von momo28, 4. Mai 2012.

  1. momo28
    Offline

    momo28 Ist oft hier

    Registriert:
    17. Februar 2010
    Beiträge:
    169
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Servus,

    habe mir einen kleinen Server Igel zugelegt und alles lief auch ganz gut, bis ich im Urlaub war...

    Freund der sich das Abo mit mir teilt sagte er bekommt kein Bild mehr...

    Nun bin ich zu Hause und sehe, das die HD Plus Karte (HD02) im internen Reader nicht mehr ansprechbar ist. Die Karte habe ich gecheckt im Reader meiner Dream, die geht ohne Probleme...

    Kann ich / Muss ich davon ausgehen, das der interne Reader defekt ist? Wie kann ich das prüfen? Oder was kann ich noch tun?

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.720
    Punkte für Erfolge:
    113
    Ohne Configs und Logs wird das hier nichts.
    So langsam geht einem das hier echt auf die Nüsse....wie oft sollen wir noch sagen, dass wir keine Hellseher sind!?

    Sorry....aber das funktioniert so nicht.
     
    #2
    gooseman und (gelöschter Benutzer) gefällt das.
  4. momo28
    Offline

    momo28 Ist oft hier

    Registriert:
    17. Februar 2010
    Beiträge:
    169
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Sorry, aber die configs hatte ich auch eingefügt, irgendwas hat hier nicht funktioniert, passiert mir hier aber öfters, dass ich erst neu rein muss ins Thema und dann klappt es...

    Ich lade die morgen erneut hoch...

    Servus,

    Sorry aber hatte in letzter Zeit Stress Pur...

    nun aber, was immer wieder kommt ist, das der HD Plus Reader (Intern) plötzlich auf "Off" steht...

    also hier mal ein Auszug aus dem Oscam.log und der Oscam.conf:

    Oscam.log

    2012/05/16 18:42:49 904E2E8 c USER (1830&000000/EF75/92:F904): timeout (5001 ms)
    2012/05/16 18:42:53 9023D88 r dropping client data for hd+_interner_reader time 6s
    2012/05/16 18:42:56 904E2E8 c
    USER (1830&000000/EF75/92:E7DD): timeout (5000 ms)
    2012/05/16 18:43:03 904E2E8 c
    USER (1830&000000/EF15/92:7BA4): timeout (5000 ms)
    2012/05/16 18:43:10 904E2E8 c
    USER (1830&000000/EF15/92:1684): timeout (5000 ms)
    2012/05/16 18:43:15 9023D88 r card ejected
    2012/05/16 18:43:15 9023D88 r dropped old reader answer rc=4 from hd+_interner_reader time 1451765988ms
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 22s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 19s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 19s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 17s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 14s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 12s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 10s
    2012/05/16 18:43:15 9023D88 r dropping client data for hd+_interner_reader time 8s

    ....
    ....
    2012/05/16 19:05:16 904E2E8 c USER (1830&000000/EF10/92:2922): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 19:05:23 904E2E8 c USER (1830&000000/EF10/92:7618): rejected group (1 ms) (0 of 0) (no matching reader)
    2012/05/16 19:05:31 904E2E8 c USER (1830&000000/EF10/92:9AB1): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 19:05:47 904E2E8 c USER (1830&000000/EF11/92:C451): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 19:39:02 904E2E8 c USER (1830&000000/EF10/92:C85D): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 20:20:41 904E2E8 c USER (1830&000000/EF75/92:076B): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 20:24:25 904E2E8 c USER (1830&000000/EF75/92:A75E): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 20:55:45 904E2E8 c USER(1830&000000/EF10/92:9D39): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 20:55:52 904E2E8 c USER(1830&000000/EF10/92:E0AD): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 21:04:46 904E2E8 c USER (1830&000000/EF10/92:2FA3): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 21:31:15 904E2E8 c USER (1830&000000/EF10/92:D27A): rejected group (0 ms) (0 of 0) (no matching reader)
    2012/05/16 21:31:17 904E2E8 c
    USER (1830&000000/EF10/92:C15D): rejected group (0 ms) (0 of 0) (no matching reader)


    Und was bitte hat dies zu bedeuten?

    2012/05/17 04:42:45 904E2E8 c client(B6BAEB70) duplicate user 'USER' from 11.222.333.444 (prev 11.222.333.444) set to fake (uniq=3)
    2012/05/17 04:42:45 904E2E8 c encrypted cccam-client 11.222.333.444 granted (USER, au=auto (3 reader))

    Oscam.conf

    [global]
    logfile = /var/log/ipc/OScam.log
    nice = 0
    maxlogsize = 2480
    waitforcards = 0
    saveinithistory = 1

    [monitor]
    hideclient_to = 15
    appendchaninfo = 0

    [newcamd]
    port = 22000@1830:003411
    key = 010247894576422785614

    [cccam]
    port = 15000
    reshare = 1
    version = 2.3.0
    stealth = 1
    nodeid = 2ADA984A109814C2

    [webif]
    httpport = 16002
    httpuser = oscam
    httppwd = oscam
    httprefresh = 15
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255


    Und noch etwas, nach einem Reboot scheint das ganze erstmal wieder tadellos zu funktionieren...
     
    Zuletzt bearbeitet: 17. Mai 2012
    #3
  5. momo28
    Offline

    momo28 Ist oft hier

    Registriert:
    17. Februar 2010
    Beiträge:
    169
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Weiß niemand Rat?
     
    #4

Diese Seite empfehlen