1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk HD+ Karte ausgelaufen?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von skiller, 9. Mai 2012.

  1. skiller
    Offline

    skiller Ist oft hier

    Registriert:
    31. Mai 2011
    Beiträge:
    114
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Hallo,

    ich habe eine weisse HD+ Karte welche ich mit Oscam lese.

    Seit heute bleibt die Karte dunkel. In den Entitilements steht, dies

    ->detect native nagra card
    card system not supported

    siehe auch angehaengtes Bild. Dummerweise weiss ich nicht mehr wann ich die Karte verlaengert hatte und ob die Karte vielleicht ausgelaufen ist. Vielleicht ist diese auch defekt.

    Wenn die Karte ausgelaufen ist, was sollte dann in den Entitlements stehen? Den Anhang 54681 betrachten

    Danke
    Skiller
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Ihr glaubt wirklich, wir hätten alle eine Glaskugel oder?^^
    Bitte Configs posten.
     
    #2
  4. skiller
    Offline

    skiller Ist oft hier

    Registriert:
    31. Mai 2011
    Beiträge:
    114
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Sorry, dachte waere nicht noetig, weil die Karte funzte monate lang mit dieser Konfig

    [global]
    usrfile = /var/log/oscamuser.log
    logfile = stdout;/usr/local/oscam.log
    disableqboxhdled = 1
    cachedelay = 120
    nice = -1
    maxlogsize = 2048
    waitforcards = 1
    saveinithistory = 1
    lb_mode = 1
    lb_save = 100

    [reader]
    label = hdplus
    enable = 1
    protocol = smartreader
    device = Serial:Reader 73
    showcls = 0
    caid = 1830
    rsakey = xxx
    boxkey = A764xx
    detect = cd
    mhz = 369
    cardmhz = 368
    ident = 1830:003411,000000,008011
    group = 5
    emmcache = 1,3,2

    Danke
    Skiller
     
    #3
  5. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    Hast du mal die OScam aktualisiert?

    Naja die Configs und Logs machen bei Cardsystem not supportet schon Sinn ;)
     
    #4
  6. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    Ohne Log, keine Antwort. ;)
     
    #5
  7. skiller
    Offline

    skiller Ist oft hier

    Registriert:
    31. Mai 2011
    Beiträge:
    114
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    Im log erscheint nichts aussergewoehnliches, kann es sein, dass die Karte doch "nur" ausgelaufen ist?

    2012/05/09 23:58:59 B73E9B70 h restarting reader hdplus
    2012/05/09 23:58:59 B73E9B70 h creating thread for device Serial:Reader 73
    2012/05/09 23:58:59 B6BDDB70 r reader thread started (thread=B6BDDB70, label=hdplus, device=Serial:Reader 73, detect=cd, mhz=369, cardmhz=368)
    2012/05/09 23:58:59 B6BDDB70 r Using 0x82 as endpoint for smartreader hardware detection
    2012/05/09 23:58:59 B6BDDB70 r Found reader with serial Reader 73 at 001:011
    2012/05/09 23:58:59 B6BDDB70 r Found smartreader device Serial:Reader 73
    2012/05/09 23:59:03 B6347B70 c nmr(): len=2, errno=0
     
    #6
  8. reppo
    Offline

    reppo Stamm User

    Registriert:
    3. März 2008
    Beiträge:
    1.258
    Zustimmungen:
    701
    Punkte für Erfolge:
    113
    Beruf:
    Selbständig
    Ort:
    Alderaan
    Was ist so schwer daran, ein komplettes Log zu posten?
    Eine abgelaufene Karte wird genauso erkannt wie eine aktive.
     
    #7
    Pilot, al-x83, T1x und einer weiteren Person gefällt das.

Diese Seite empfehlen