1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem hd+ kanäle

Dieses Thema im Forum "Opticum X405/X406" wurde erstellt von psycho73, 16. Mai 2012.

  1. psycho73
    Offline

    psycho73 Newbie

    Registriert:
    20. April 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    paderborn
    hallo,
    bin seit 3 wochen nun auch besitzer einen 405er.hab dank dieses boardes auch alles hinbekommen.bis gestern lief auch alles einwandfrei, sky etc.alles ohne probleme.seit heute morgen gehen die hd+ kanäle auf einmal nicht mehr.alles anderer funzt wunderbar.nur eben rtl hd,sat1 hd,vox hd,kabel hd usw.laufen nun nicht mehr.
    als fehlermeldung kommt das die kanäle verschlüsselt sind.hab dann gleich meinen kumpel angerufen,über den ich die ganzen sachen beziehe.der meinte wenn ich die kanäle bei mir anmache würde er keine anfrage bekommen.
    ich hab auch nichts verstellt oder sonstwas.gestern abend den reciever ausgemacht und heute morgen ging es aufeinmal nicht mehr.
    kennt jemand das problem?
    vielen dank:)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Narf
    Offline

    Narf Super-Moderator Digital Eliteboard Team

    Registriert:
    29. April 2008
    Beiträge:
    5.864
    Zustimmungen:
    6.562
    Punkte für Erfolge:
    113
    Ort:
    Zwischen München und Hamburg
    Hallo psycho73,
    mal ne Frage zuerst bevor ich darauf antworte: Bezahlst du bei deinem "Kumpel" für die Line oder tauscht ihr?
     
    #2

Diese Seite empfehlen