1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ Kabelbw Problem

Dieses Thema im Forum "OScam Archiv" wurde erstellt von conel, 14. September 2011.

  1. conel
    Offline

    conel Newbie

    Registriert:
    6. Juni 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    HD+ Kabelbw Problem

    Hi ,

    bisher lief alles perfekt ! Aber seitdem kabelbw hd+ ( RTL HD , PRO7HD usw ) aufgeschaltet hat , habe ich freezer mit meiner karte über oscam ! HD+ kann man sich gar nicht anschauen da hab ich im sekunden Takt freezer ...Alles andere Funktioniert ( SKY , KABELBW HOME ) Nur HD+ hat freezer !

    Wenn ich die karte nur über cccam laufen lasse läuft sie ohne prob !
    Bin echt schon am verzweifeln !

    Hier meine configs :

    oscam:conf

    [global]
    # logfile = /var/log/oscam.log
    nice = -1
    WaitForCards = 1
    maxlogsize = 10240

    [monitor]
    port = 988
    aulow = 120
    monlevel = 1

    # logging

    # pidfile = /var/run/oscam.pid
    # logfile = /var/log/oscam/oscam.log
    # usrfile = /var/log/oscam/oscamuser.log
    # cwlogdir = /var/log/oscam/cw

    [newcamd]
    key = 0102030405060708091011121314
    port = 35643@098E:000000

    oscam.server

    [reader]
    label = KabelBW
    protocol = internal
    detect = CD
    device = /dev/sci0
    MHZ = 500
    cardmhz = 368
    group = 1
    emmcache = 1,3,2
    CAID = 098e
    ident = 000000
    BoxID = ba5*********

    oscam.service

    [Kabel_bw]
    caid=098e
    srvid=EF10,EF11
    provid=00000000

    oscam.user

    [account]
    user = dorian
    pwd = aksjasidjiuwehd8
    group = 1
    IDENT = 098E:000000
    CAID = 098E
    AU = 0
     
    #1

Diese Seite empfehlen