1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HD+ - HD01 an FB 7170 will einfach nicht

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von RollinCHK, 18. November 2011.

  1. RollinCHK
    Online

    RollinCHK Board Guru

    Registriert:
    4. Dezember 2009
    Beiträge:
    1.344
    Zustimmungen:
    149
    Punkte für Erfolge:
    63
    Hallo Zusammen, ich bins schon wieder :-(

    Ich möchte ganz gerne einen 3. Smargo samt HD+ Karte an die FB 7170 mit aktuellster Oscam Version hier aus dem Board zum laufen bringen. Leider will das Ganze nicht. Ich geh mal davon aus, dass RSA und Boxkey korrekt sind. Der Smargo ist von Maxdigital und ist wie folgt eingestellt:

    - Fixed
    - 3.68 MHz
    - 0
    - 0

    Im WebIF von Oscam wird für den Smargo nur "Error" und "no entitlements" angezeigt, habt Ihr ne Idee wo mein Denkfehler liegt? Die beiden anderen Smargos samt Karten laufen problemlos. Die Serial des 3. Smargos ist auch korrekt...

    Der ATR der Karte scheint übrigens erkannt zu werden:

     
    Zuletzt bearbeitet: 18. November 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Online

    märklin Guest

    AW: HD+ - HD01 an FB 7170 will einfach nicht

    wenn du das smartreader Protokoll nutzt sollte der Smargo auf Auto stehen

    auto
    dream
    1
    0

    ich weiß nicht welche oscam...aber bei einer aktuellen muss das so aussehen..
    alte oscam
    Code:
    n3_rsakey = BF3 ... gekürzt
    n3_boxkey = A76 ... gekürzt
    aktuelle oscam
    Code:
    rsakey = BF3 ... gekürzt
    boxkey = A76 ... gekürzt
     
    #2
  4. RollinCHK
    Online

    RollinCHK Board Guru

    Registriert:
    4. Dezember 2009
    Beiträge:
    1.344
    Zustimmungen:
    149
    Punkte für Erfolge:
    63
    AW: HD+ - HD01 an FB 7170 will einfach nicht

    Danke für die schnelle Antwort? Warum sollte der Reader denn auf Auto gestellt werden? Also ich dachte immer die fixe MHz Angabe würde niht schaden. Die anderen Karten in den anderen Smargos sind auch fix eingestellt, sollte ich das auch ändern? Ich hab die aktuellste Oscam Version hier aus dem Forum, 1.20 build 6025 mit usblib hier aus dem Board...
     
    #3
  5. märklin
    Online

    märklin Guest

    AW: HD+ - HD01 an FB 7170 will einfach nicht

    wenn es bei dir mit fix geht lass es so stehen...
    dann ändere erstmal das mit n3_
     
    #4
  6. RollinCHK
    Online

    RollinCHK Board Guru

    Registriert:
    4. Dezember 2009
    Beiträge:
    1.344
    Zustimmungen:
    149
    Punkte für Erfolge:
    63
    AW: HD+ - HD01 an FB 7170 will einfach nicht

    Ja PERFEKT, DANKE genau das war es. Das n3_ hab ich weg gemacht und schon läufts... Der Reader steht nach wie vor auf Fixed - Normal - 0 - 0... THX!!!
     
    #5

Diese Seite empfehlen