1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem HD+ geht plötzlich nicht mehr

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von sapcons, 24. Februar 2012.

  1. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Ich habe eine weiße HD+ in meiner Box. Seit heute geht plötzlich kein HD-Sender mehr. Hat jemand eine Idee?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.324
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: HD+ geht plötzlich nicht mehr

    Hi,

    Karte abgelaufen ?
     
    #2
  4. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: HD+ geht plötzlich nicht mehr

    Neee, läuft noch bis zum 31.12.
     
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.324
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: HD+ geht plötzlich nicht mehr

    Scam installieren, denke die Karte hat keine emm bekommen.
     
    #4
  6. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: HD+ geht plötzlich nicht mehr

    Sorry, aber was bedeutet "keine emm bekommen". Ich möchte eigentlich die Cam 2.3 weiterhin nutzen

    Nachtrag: in der Cam- Info steht folgendes

    card reader /dev/sci1handled 7(0) ecms and 0(0) emmshas blocker(s): Shared Unique Group enabledNagra card 7beausw
     
    Zuletzt bearbeitet: 24. Februar 2012
    #5
  7. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.324
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: HD+ geht plötzlich nicht mehr

    Deine Karte hat keine Updates bekommen, poste mal deine cccam.cfg hier
     
    #6
  8. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: HD+ geht plötzlich nicht mehr

    Neben einer F-line steht nur
    B: /dev/sci1 07

    Ccam-Info zeigt folgendes:

    card reader /dev/sci1handled 7(0) ecms and 0(0) emmshas blocker(s): Shared Unique Group enabledNagra card 7beausw
     
    #7
  9. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.324
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: HD+ geht plötzlich nicht mehr

    ja die B line dadurch bekommt die karte keine emm
    mach mal # vor die line und lass die karte laufen
     
    #8
    sapcons gefällt das.
  10. sapcons
    Offline

    sapcons Freak

    Registriert:
    3. Dezember 2008
    Beiträge:
    274
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: HD+ geht plötzlich nicht mehr

    Super. Gelöst. Einfach mit # auskommentiert und nach Sekunden ging alles wieder.

    Vielen Dank
     
    #9
  11. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.324
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Na siehste. Nun kann es sein das du eventuell ab und an Freezer hast. Sollte dies so sein, B line wieder aktivieren und alle 2-3 Wochen mal # davor machen bis die Karte wieder EMM bekommen hat.


    Sent from my iPhone using Tapatalk
     
    #10

Diese Seite empfehlen