1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hd+ braucht sehr lange um hell zu werden!

Dieses Thema im Forum "VU+ Duo" wurde erstellt von seedo2k10, 30. Oktober 2010.

  1. seedo2k10
    Offline

    seedo2k10 Newbie

    Registriert:
    20. Oktober 2010
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Siehe Thread Titel, warum benötigt HD+ so lange um Hell zu werden (ca.8 sek.).

    Ich verwende Vti 2.1 mit CCcam 2.1.1 + Oscam 0,99.

    Im internen Slot 1 steckt die HD+ Karte und mit CS dauert es eben so lange.

    Gibt es Tuningmöglichkeiten damit es schneller funktioniert?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyline01
    Offline

    Skyline01 VIP

    Registriert:
    5. September 2009
    Beiträge:
    4.025
    Zustimmungen:
    2.749
    Punkte für Erfolge:
    0
    Beruf:
    Informationselektroniker
    Ort:
    Digital-Eliteboard
    AW: Hd+ braucht sehr lange um hell zu werden!

    Was hast du in der config der Oscam geschrieben?
     
    #2
  4. seedo2k10
    Offline

    seedo2k10 Newbie

    Registriert:
    20. Oktober 2010
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Hd+ braucht sehr lange um hell zu werden!

    Eigentlich noch gar nichts da ich derzeit HD+ über CS betreibe.

    Und wenn ich es ohne benutze hab ich nur den RSA / box key usw. eingetragen.
     
    #3

Diese Seite empfehlen