1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von Leon05092011, 9. Dezember 2012.

  1. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi leute,

    Habe die gigablue hd 800 ue mit om 2.0 bekomme irgendwie rtl HD usw. Nicht hell oder macht es ein unterschied ob es über kabel oder über sat ist? Habe bei mir kabel mit sat einspeisung ( haus eigene media station) .

    Über hilfe würde ich mich freuen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

    Hast du eine Abo Karte für RTL HD?

    Mlg piloten
     
    #2
  4. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

    Nein keine karte über Cs, oder würde es gehen wenn ich eine karte hole ohne cs?
     
    #3
  5. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

    Kenne deinen Reciver nicht.
    Denke aber schon, das eine HD+ Karte laufen würde.

    Dein Configs wären dann aber schon von Interesse:wo deine Line eingetragen hast.

    Mlg piloten
     
    #4
  6. Leon05092011
    Offline

    Leon05092011 Newbie

    Registriert:
    5. Dezember 2012
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

    es läuft über mgcam da ist ja nur eine line für alles
     
    #5
  7. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.388
    Zustimmungen:
    23.804
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: HD 800 UE mit om 2.0 bekomme kein rtl HD usw. hell

    Aber auch bei mgcamd gibts configs
    Tut mir leid. Mit mgcamd kenne ich micht richtig aus.
    Habs mal auf meinem Pingulux drauf. Lief nicht super.
    Les mal hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Du must in der letzetn Zeile in deiner der mg_cfg das so eintragen: F: { 00 }
    teste es mal
    Bin auf oscam umgestiegen.
    Auf deinen Receiver muß aber auch cccam perfekt laufen.

    Mlg piloten
     
    #6
    McMighty gefällt das.

Diese Seite empfehlen