1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hat jemand neue UM I12 im Smargo mit oscam/cccam laufen?

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von 4gx35, 3. September 2010.

  1. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    meine neue UM I12 wird im Smargo Ver. 1.03 unter oscam/cccam nicht erkannt
    Gemini 5.1, Einstellungen A,N,0,0, dev/ttyUSB0, 2 Original Smargo vorhanden!

    sie funktioniert allerdings im internen reader einwandfrei mit cccam2.1.4/oscam0.99.4,

    ebenfalls korrekt intern und im Smargo mit CCcam 2.1.4 (aber dann kein Sport HD),

    allerdings funktioniert eine alte UM I02 intern und im Smargo mit oscam/cccam
    und obigen Einstellungen (!), auch gleichzeitig mit UM I12 intern,
    habe viele andere Einstellungen ohne Erfolg versucht,

    hat jemand die Lösung?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. alrot
    Offline

    alrot Freak

    Registriert:
    24. Juli 2009
    Beiträge:
    201
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: Hat jemand neue UM I12 im Smargo mit oscam/cccam laufen?

    habe ich das richtig verstanden,Du hast eine UM I02 mit Oscam am laufen?Wenn ja würde ich Dich bitten mal Deine Einstellungen zu posten,da ich sie nicht zum laufen bekomme.
     
    #2
  4. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: Hat jemand neue UM I12 im Smargo mit oscam/cccam laufen?

    eine UM I12 nur Sky mit Oscam nur im internen reader,

    eine UM I02 ohne Sky (nur UM) intern und Smargo

    Einstellungen habe ich schon längst hier gepostet:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3

Diese Seite empfehlen