1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

hallo brauche hilfe firmware

Dieses Thema im Forum "Enigma2" wurde erstellt von exitus27, 16. März 2011.

  1. exitus27
    Offline

    exitus27 Ist oft hier

    Registriert:
    13. Dezember 2009
    Beiträge:
    121
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    hallo
    ich habe mir auch ein edison pingulux gekauft meine frage ist gibt es viele e2 images oder nur 2.
    welche firmware läuft besser oder sollte man auf orginal bleiben ,könnte man mit orginal firmware auf cccam server verbinden
     
    #1
    2 Person(en) gefällt das.
  2. phantom

    Nervigen User Advertisement

  3. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: hallo brauche hilfe firmware

    Das RSP E2 ist für den fast baugleichen Amiko, dann gibt es noch ein mit Werbung volles E2 Image vom EOS-Team, welches wir hier nicht supporten und die Orginal-firmware mit vielen plugin.
    Auch mit der Orginalfirmware kann man sich zu CCCam-Servern verbinden. Die langt zumindest zur Zeit aus.
    Der Pingulux ist gerade 2 Monate alt, daher wohl auch noch nicht so verbreitet. Mit steigener Verbreitung wird da sicher auch noch mehr kommen.
     
    #2
  4. exitus27
    Offline

    exitus27 Ist oft hier

    Registriert:
    13. Dezember 2009
    Beiträge:
    121
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: hallo brauche hilfe firmware

    danke für dein schnelle antwort sorry das ich die frage nicht sofort gestellt habe ist die orginal soft auch e2 .
    ist es auch so das ich bei e2 die setiings von meiner vu+duo nehmen kann für pingulux
     
    #3
    1 Person gefällt das.
  5. Sandok
    Offline

    Sandok Ist gelegentlich hier

    Registriert:
    31. Januar 2010
    Beiträge:
    60
    Zustimmungen:
    35
    Punkte für Erfolge:
    18
    AW: hallo brauche hilfe firmware

    ja du kannst die settings von der VU+ nehmen wenn du e2 installiert hast.
    ich selber habe die von der dm800 auch draufgemacht.
    die originalsw. basiert nicht auf e2.
     
    #4
    Pilot gefällt das.
  6. exitus27
    Offline

    exitus27 Ist oft hier

    Registriert:
    13. Dezember 2009
    Beiträge:
    121
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: hallo brauche hilfe firmware

    soweit läuft alles ich habe es als client mgcamd am laufen aber muss ich jedesmal mgcamd beim neustart manuell starten
     
    #5

Diese Seite empfehlen