1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

hängt sich ständig auf

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von sunnyat, 24. September 2011.

  1. sunnyat
    Offline

    sunnyat Hacker

    Registriert:
    22. April 2009
    Beiträge:
    304
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    Beruf:
    Helfer
    seit gestern hab ich folgendes problem, wenn ich umschalte (nicht verschlüsselte Sende) funktioniert alles, wenn ich aber ins Menü oder blue Panel oder auf einen verschlüsselten Sende umschalte bekomme ich eine Blue Screen, am Display OLED steht alles verkehrt.
    Hab eine Sim 2.01 drin.
    Hab anschließend versucht unterschiedliche Images aufzuspielen; mit BL82 lässt sich anschließend das IMAGE nicht mehr starten und mit BL76 Starten ja aber der selbe fehler wie vorher. (zuvor war BL82)
    Hab mehere Images versucht jedoch ohne erfolg.

    Hät dann heute versucht mit Dreamup und serielem Kabel zu flashen => da kommt die meldung am OLED => error

    Hat jemand eine Idee wie ich wieder hinbekomme?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: hängt sich ständig auf

    Hiermit

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    flashen !
     
    #2
    sunnyat gefällt das.
  4. sunnyat
    Offline

    sunnyat Hacker

    Registriert:
    22. April 2009
    Beiträge:
    304
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    Beruf:
    Helfer
    danke für den tip .... hab schon begonnen mit dem upload zur box .... in einer Stunde gibts dann ein update obs funktioniert hat.


    --------------------------------------------------------

    installieren eines Images mit BL76 hat geklappt - funktioniert auch wieder (umschalten, Blue panel usw. ) jedoch am OLED wird immer noch alles verkehrt herum angezeigt.....

    jetzt hab ich die gewissheit - es funktioniert nichts so wies soll.....

    anbei findet ihr einen Crashlog..... vielleicht kann mir damit wer helfen...

    -----------------------------------------------------------

    könnte es helfen barry allen zu installieren und das BS über festplatte starten?

    -------------------------------------------------------------

    wieder einen Tag später und vielen weiteren versuchen....

    Barry Allen installiert und siehe da die Kiste läuft stabil!?
    Ich weiß zwar nicht was Barry Allen damit zu tun hat hab aber gleich mal damit ein backup erstellt.

    => hab die Kiste wieder zu meinen Eltern gestellt die sie dann wieder ausgibig testen (sind die besten tester wo gibt !!!)

    => und schon wieder zurück bei mir ..... hat sich wieder erhängt.
    Was ist wenn ich im BIOS die SPeicher recovery aktiviere? Wird dann eventueller defekter Speicher ausgeblendet?
     
    Zuletzt bearbeitet: 26. September 2011
    #3

Diese Seite empfehlen