1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

habe einen HD + Logitec Receiver. Bitte Hilfe

Dieses Thema im Forum "Sonstige Receiver" wurde erstellt von StellaJean, 27. September 2013.

  1. StellaJean
    Offline

    StellaJean Newbie

    Registriert:
    27. September 2013
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, ich habe eine Kathrein Sat Schüssel und einen Logitec Sat Receiver ( leider keine Grauchsanweisung ).
    Bis gestern ging alles wunderbar. Dann habe ich einen automatischen Sendersuchlauf gestartet und alles nach Anleitung gespeichert. Jetzt kann ich nicht mehr Fernsehen. Die Sander werden korrekt angezeigt, aber sie sind "leer". Die Uhrzeit im Gerät hat sich auf 2010 zurückgesetzt.
    Ich habe versucht einen 2. Anlauf..,..ohne Erfolg.
    Es lüft unter Astra 19.2 Ost. Dann habe ich einen mauellen Suchlauf gestartet und schlussendlich jeden Transponder durchsucht. Es gab Ergebnisse, die wohl korrekt waren, gespeichert... Dann aber weider leere Senderqualität und kein Fernsehen. Das Ganze bezieht sich natürlich auch auf Radioempfang. Fehlercode: 210 allerdings habe ich an der Sat Schüssel keine Veränderungen vorgenommen und der Anschluss ist auch unverändert in Ordnung. Was habe ich mir da eingebrockt ich wollte doch nur 7Maxx finden. Allerdings ist der auch unauffindbar.

    Ich habe andere Endgeräte und Receiver im Haus, die alle empfangsbereit sind und auch 7Maxx anzeigen.
    Kann mir jemand raten?

    Vielen Dank:emoticon-0141-whew:
     
    #1

Diese Seite empfehlen