1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Greenscreen bei Movie2KStreamer

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Hecke, 30. März 2012.

  1. Hecke
    Offline

    Hecke Ist oft hier

    Registriert:
    4. August 2009
    Beiträge:
    112
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    Hey Leute,
    Ich habe dieses Image auf meiner 800SE mit Sim2.10:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Leider bekomme ich immer einen Greenscreen, der auf die Skin-Datei "green.png" in der letzten Zeile verweist, wenn ich das direkt über den NewNigma-Server heruntergeladene Plugin "Movie2kStreamer" ausführen möchte.

    Wäre jemand so freundlich, mir dabei zu helfen?

    Vielen Dank!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.302
    Zustimmungen:
    3.549
    Punkte für Erfolge:
    113
    Tritt dies auch beim Release Image auf?
     
    #2
  4. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Das hat weder mit einen Relaise noch mit einen Experimental zu tun !

    Installier dir den
    [h=2]Streamer aus der Datenbase ![/h]
     
    #3

Diese Seite empfehlen