1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst GP3 smargo weisse HD+ und bekomme es nicht hin

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von pr64, 12. Oktober 2012.

  1. pr64
    Offline

    pr64 Ist gelegentlich hier

    Registriert:
    6. Mai 2010
    Beiträge:
    30
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Image
    Gemini-GP3-2012-eB-DM800-SIM2.01-2.10-SSL84B-2012
    ftdi etc kernel installiert
    usb wird bei geräten erkannt reader 46ECB3B
    argolis version 1.5 einstellung 0,0

    interner steckplatz ist belegt
    cccam 2.3.0und oscam 1.20

    oscam server

    [reader]
    label = 1
    protocol = mouse
    detect = CD
    device = /dev/ttyUSB0 smartreader+


    mhz = 368
    group = 1
    emmcache = 1,3,2


    n3_rsakey =BF35...D5






    n3_boxkey =A7...C
    oscam user
    [account]
    User = admin
    Pwd = hdplus
    Group = 1
    IDENT = 1830:003411
    CAID = 1830
    AU = HDplus

    oscam user

    [global]
    Nice = -1
    ClientTimeout = 7
    FallbackTimeout=3
    ClientMaxIdle=120
    CacheDelay = 120
    BindWait = 20
    ResolveDelay = 15
    WaitForCards = 1
    PreferLocalCards = 1
    LogFile = /autofs/sda1/oscam.log


    [monitor]
    port = 0
    nocrypt =
    aulow = 30
    hideclient_to = 0
    monlevel = 2
    appendchaninfo = 0


    [webif]
    httpport = 83
    httpuser =
    httppwd =
    httptpl =
    httpscript =
    httprefresh = 7
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    httpdyndns =
    httphideidleclients = 0
    httpreadonly = 0


    [newcamd]
    Key = 0102030405060708091011121314
    Port = 34000@1830:003411

    in der cccam cfg die nline gemacht

    bitte helft mir ich habe alle einstellung durch und komme nicht hin

    DANKE

    So läuft jetzt.
     
    Zuletzt von einem Moderator bearbeitet: 22. Oktober 2012
    #1

Diese Seite empfehlen