1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gigacam Blue mit Klötzchenbildung

Dieses Thema im Forum "Giga Twin Cam (Green und Blue)" wurde erstellt von gigaset4110, 21. Juni 2008.

  1. gigaset4110
    Offline

    gigaset4110 Ist oft hier

    Registriert:
    29. Dezember 2007
    Beiträge:
    112
    Zustimmungen:
    8
    Punkte für Erfolge:
    18
    Habe mir das Gigacam twin blue zugelegt inkl. Programmer.
    Nach dem Update kam die Funktionprobe.

    In den Cineos von Philips wird das Modul garnicht erst erkannt.
    In eine Technisat S2 ( der mit der Festplatte) und in einem Humax BTCI 5900
    habe ich jeweils Klötzchenbildung.
    Liegt das am Modul oder ist die Antennenleistung zu gering?
    Wer hat damit Erfahrung?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. spiderman7419
    Offline

    spiderman7419 Ist gelegentlich hier

    Registriert:
    15. Februar 2008
    Beiträge:
    57
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Rentner
    Ort:
    Ammerland
    AW: Gigacam Blue mit Klötzchenbildung

    Der Philips 9005 Premiere zertev.geht nur mit RSA Card
    Der Technisat + der Humax mit Giga grün, gibt es wieder bei Ebay 2 Anbieter. :15::15::15::15: Gruß spiderman
     
    #2
  4. bold_eagle
    Offline

    bold_eagle Ist gelegentlich hier

    Registriert:
    3. Juli 2008
    Beiträge:
    50
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Gigacam Blue mit Klötzchenbildung

    Ich habe auch das TwinCam Blue mit EMU mit Technisat HDS 2 und bei mir habe ich auch die Klötzchenbildung!

    Also brauche ich auch das Green?

    Ist das anders nichts zu machen?
     
    #3
  5. spiderman7419
    Offline

    spiderman7419 Ist gelegentlich hier

    Registriert:
    15. Februar 2008
    Beiträge:
    57
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Beruf:
    Rentner
    Ort:
    Ammerland
    AW: Gigacam Blue mit Klötzchenbildung

    Ja das grüne brauchst du ,das blue läuft bei mir auch nicht.
    AC mit anna geht auch mußt dann die Klappe vom CI Schacht offen lassen. Der Receiver muß umzu gut belüftet sein. Diese Combi entwickelt sehr viel Hitze. Einfacher ist auf grün umsteigen. Wenn du auch den Gigatwin Progammer hast ist es Perfekt.
    :16::16::16:
     
    #4

Diese Seite empfehlen