1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Gigablue 800 Video Taste

Dieses Thema im Forum "Gigablue 800 HD solo" wurde erstellt von pregolavazza, 7. Dezember 2011.

  1. pregolavazza
    Offline

    pregolavazza Newbie

    Registriert:
    7. November 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    folgendes Problem: wenn ich die Videotaste benutzen will, um den Enhanced Movie Player aufzurufen (Plugin ist installiert oder wurde mit Image ausgeliefert) kommt es zum Absturz-Ton und Bild laufen zwar noch, auf andere Tasten der FB reagiert das Gerät aber nicht mehr-nur neu booten hilft. Konfiguriert wurde der EMC nicht neu- "Standardeinstellung"

    Getestet mit dem Red Team Image vom 27.10. und dem HF Image vom 26.11.


    Irgendwelche Ideen?=
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Enigma of Doom
    Offline

    Enigma of Doom Ist gelegentlich hier

    Registriert:
    21. Mai 2011
    Beiträge:
    61
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Beruf:
    Fernsehmechaniker
    Ort:
    Alzheim
    AW: Gigablue 800 Video Taste

    eht bei mir ohne probleme...
    was hast du extern dran, mit so wenig info deinerseits wird das nichts!
     
    #2
  4. pregolavazza
    Offline

    pregolavazza Newbie

    Registriert:
    7. November 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Gigablue 800 Video Taste

    ne externe 2,5 FP von iomega-über die Filelist komme ich auch die Platte dran....
     
    #3
  5. Enigma of Doom
    Offline

    Enigma of Doom Ist gelegentlich hier

    Registriert:
    21. Mai 2011
    Beiträge:
    61
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Beruf:
    Fernsehmechaniker
    Ort:
    Alzheim
    AW: Gigablue 800 Video Taste

    ich hab nicht sooo die ahnung und hoffte eigentlich das ein mod sich deiner erbarmd...
    was macht die kiste wenn du die platte abziehst und ev. mal nen stick dranmachst oder erstmal garnichts?
    wenn sie dann immer noch zickt würde ich mal die software neu draufmachen.
     
    #4

Diese Seite empfehlen