1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gerät startet neu sobald Karte geladen wird

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von DeepToneFN, 20. September 2011.

  1. DeepToneFN
    Offline

    DeepToneFN Newbie

    Registriert:
    24. Mai 2010
    Beiträge:
    25
    Zustimmungen:
    12
    Punkte für Erfolge:
    3
    Grüß euch,

    hab ein 6310 das zum 70er upgeraded wurde.
    Hatte bis jetzt Q2 2011 drauf, funktionierte auch alles.

    hab mir jetzt die neuen Q3 2011 maps über fresh geladen, und nun stützt das Gerät ständig ab, sobald die Karte geladen wird.
    (z.b. bei klick auf Kartenansicht)

    Unter Settings wird mir Q3 2011 aber angezeigt.

    Habe auch schon die Version.xml von meinem alten 7.5.9 Backup eingespielt.... gleiches Ergebnis.

    HAbe auch schon das ganze Backup (7.5.9) zurückgespielt .... selbe Ergebnis.

    Hab auch schon alle Karten rausgelöscht, bis auf eine "Austria.map".... selbe Ergebnis.

    Karten liegen auf der SD Speicherkarte... Navigon-Software auf dem internen Speicher.

    weiss jemand woran es liegt?


    EDIT:

    Hat sich erlädigt, scheints wurde die runtergeladene Special-File (special_files_63_84_q3_2011_v3.zip) nicht richtig runtergeladen bzw. entpackt.
    Darin sind ein paar NFS-Dateien.
    Jetzt scheints zu funktionieren
     
    Zuletzt bearbeitet: 20. September 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. DeepToneFN
    Offline

    DeepToneFN Newbie

    Registriert:
    24. Mai 2010
    Beiträge:
    25
    Zustimmungen:
    12
    Punkte für Erfolge:
    3
    AW: Gerät startet neu sobald Karte geladen wird

    oh, hab mich vertan, hab ja garkein 7310 :)

    hab nen 6310... zur not bitte verschieben!! Danke

    EDIT:

    Problem gelöst, siehe oben!
     
    Zuletzt bearbeitet: 20. September 2011
    #2

Diese Seite empfehlen