1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[gelöst] Kein Zugriff auf OSCAM

Dieses Thema im Forum "Matrix CAM Air" wurde erstellt von sascha.99, 3. November 2012.

  1. sascha.99
    Offline

    sascha.99 Newbie

    Registriert:
    3. Mai 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,

    ich hoffe Ihr könnt mir helfen.

    Ich kann nicht auf das OSCAM Webinterface zugreifen.

    Mein vorgehen war wie folgt:

    1) Downgrade auf 2.40, reboot mit 15 min Wartezeit
    2) Upgrade auf MCA NG 0.1 339 FTP, reboot mit 15 min Wartezeit
    3) Filter oscam: on, reboot mit 5 min Wartezeit
    4) Zugriff auf ip mca 192.168.100.205:8088, auch nach längerer Wartezeit keine Antwort

    Antwort von Firefox:

    Firefox kann keine Verbindung zu dem Server unter 192.168.100.205:8088 aufbauen.

    5) Der LED Status is nach dem booten wie folgt: blaue LED blinkt, mittlere LED leuchtet ständig orange, die rechte LED ist aus

    Wo ist der Fehler?

    Danke für Eure Hilfe
     
    Zuletzt bearbeitet: 4. November 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. mcron007
    Offline

    mcron007 Newbie

    Registriert:
    4. August 2011
    Beiträge:
    12
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Kein Zugriff auf OSCAM

    hab sie zwar net drauf aber habe was dazu gelesen....

    " Die oscam default configs haben wir auch neu erstellt. Hier ist zu beachten, USER: oscam / PASS: oscam
    und der Port des WebIf ist auf 90 ! "
     
    #2
  4. sascha.99
    Offline

    sascha.99 Newbie

    Registriert:
    3. Mai 2011
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Kein Zugriff auf OSCAM

    Das war's.

    Danke
     
    #3

Diese Seite empfehlen