1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

[gelöst]Arcus Vip ohne Kartenfunktion

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von pet@, 4. August 2011.

  1. pet@
    Offline

    pet@ Newbie

    Registriert:
    8. Februar 2010
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo an die Gemeinde,

    ich hatte seit meine Premiere Karte abgeschalten wurde keine Probleme mit meinem Arcus Vip. Gestern habe ich eine Sky V13 Karte bekommen und keinen Reaktion von der Karten bekommen. Software habe ich ausgetauscht, ohne Erfolg. Die alte Karte wird auch nicht mehr erkannt, tote Hose bei den Kartenschächten. Besitze einen HD+ Kartenschacht, auch der wird nicht erkannt.
    Im Moment habe ich noch keinen Plan, was ich falsch gemacht habe :JC_hmmm: , deshalb bin ich für Ideen und Lösungen sehr dankbar.

    Was kann denn schief gegeangen sein?

    mfg pet@
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Arcus Vip ohne Kartenfunktion

    Hallo pet,

    Welche Iltv hast du drauf?
    Karte mit Chip nach oben und vorn reingeschoben.
    Ich frag deshalb: so richtig schlau, werd ich aus deinen Aussagen nicht. Du gibst nicht an welche Iltv Versionen du rauf gespielt hast.
    Was ist ein HD+ Schacht? Kenn ich nicht.
    Ist deine V13 Karte nagel neu und noch nicht freigeschalten?

    Mlg piloten
     
    #2
  4. pet@
    Offline

    pet@ Newbie

    Registriert:
    8. Februar 2010
    Beiträge:
    8
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Arcus Vip ohne Kartenfunktion

    Vielen dank für die Antwort,

    habe die Arcus Vip, hartware Reset ausgeführt, dann wollte er wieder mit mir reden und zeigte die Karten. Meine Antennenzuleitung hat auch noch schlapp gemacht. Zuviele Kleinigkeiten auf einmal.

    aber alles läuft wieder bestens

    Vielen Dank
    pet@
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen