1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

Dieses Thema im Forum "XTrend ET-9X00" wurde erstellt von flisse, 12. Juli 2012.

  1. flisse
    Offline

    flisse Ist gelegentlich hier

    Registriert:
    27. April 2010
    Beiträge:
    90
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    Hallo,
    wie im Titel schon beschrieben, habe ich ein kleines Problem mit meinem XTEND Receiver.
    Sporadisch kommt es dazu, dass für ca. 1s das Bild weggeht, also komplett schwarz wird, und gleichzeitig auch der Ton weg ist. Nach der Sekunde läuft alles wieder ganz normal.
    Hat noch jemand das Phänomen? Kann mir jemand sagen, woran das liegen kann?
    Ich werde selber nochmal rumprobieren, ob ich den Fehler beseitigen kann. (In dem Moment wo ich es geschrieben habe, fiel mir ein, dass ich zwar schon HDMI-Kabel getauscht habe, aber noch nciht den HDMI Eingang am TV)

    Aber vielleicht hatte ja schon jemand anderes das gleich Problem, und kann mir helfen!

    LG flisse
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    Welche Image??
    lokale Karten oder CS??
    Immer am gleichen Sender oder geal auf welchem Sender du bist??
     
    #2
  4. hennes7
    Offline

    hennes7 Stamm User

    Registriert:
    20. September 2013
    Beiträge:
    1.057
    Zustimmungen:
    3.222
    Punkte für Erfolge:
    113
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    Welches TV-Gerät besitzt du denn? Es könnte schon sein, daß der HDMI-Anschluß beim Handshake zicken macht wenn es ein älteres TV-Gerät ist.
     
    #3
  5. flisse
    Offline

    flisse Ist gelegentlich hier

    Registriert:
    27. April 2010
    Beiträge:
    90
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    TV Gerät ist ein Samsung PS50 C7790, installiertes Image ist Open AAF (letzte Aktualisierung im Juni durchgeführt, war aber auch schon vorher so mit den Aussetzern)
    Karten sind lokal gesteckt, Receiver ist CS-Server.
    Aussetzer bei allen Sendern, aber auch nur selten und sporadisch.
    Habe jetzt mal den HDMI Eingang gewechselt, mal schauen. Gestern war kein Ausfall mehr zu sehen, muss aber nichts heißen, weil es wie gesagt sehr sporadisch vorkommt.
     
    #4
  6. hennes7
    Offline

    hennes7 Stamm User

    Registriert:
    20. September 2013
    Beiträge:
    1.057
    Zustimmungen:
    3.222
    Punkte für Erfolge:
    113
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    Kann auch direkt am HDMI-Kabel liegen, meine Eltern hatten mal ein solches Problem, Kabel gewechselt und alles war gut. Diese kleinen feinen Kontakte sind manchmal sehr anfällig. Es könnte aber auch sein, daß du evtl. irgendeine Störquelle in der Nähe hast wie z.B. ein Dect-Telefon?
     
    #5
  7. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    Wenn du ein neues Kabel nimmst, nimm nicht das billigste!

    Hatte da mal ein Problem mit nem 3€ Kabel vom Media, da hatte ich bei nem Clienten ar kein Bild mehr.
    Danach ein besseres gekauft, keine Probleme mehr. (Kann jetzt natürlich ein Zufall sein, das genau das eine Kabel defekt war, aber so Billigkabel würde ICH nicht mehr kaufen)
     
    #6
  8. Frei-sein
    Offline

    Frei-sein Ist gelegentlich hier

    Registriert:
    11. Januar 2012
    Beiträge:
    40
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    Kann ich nur zustimmen
     
    Zuletzt von einem Moderator bearbeitet: 13. Juli 2012
    #7
  9. flisse
    Offline

    flisse Ist gelegentlich hier

    Registriert:
    27. April 2010
    Beiträge:
    90
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: Gelegentliche Bildaussetzer (ca. 1s Bild schwarz und Ton weg)

    ich habe jetzt mal den hdmi Eingang am TV gewechselt. seitdem keine Aussetzer mehr. Sollte doch noch ein Ausfall auftreten, werde ich mal das Kabel wechseln. ist nämlich ein recht billiges.
     
    #8

Diese Seite empfehlen