1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Gelegentlich kurze Tonaussetzer ??

Dieses Thema im Forum "Opticum Receiver allgemein" wurde erstellt von Mr.Pink86, 18. Januar 2011.

  1. Mr.Pink86
    Offline

    Mr.Pink86 Meister

    Registriert:
    18. März 2010
    Beiträge:
    785
    Zustimmungen:
    141
    Punkte für Erfolge:
    0
    Hallo leuts,
    hab ne opti per ccam an nem Oscam/cccam server mit hd+.
    Seit kurzem kommt es gelegentlich zu minimalen tonaussetzern, dann schaltet man paar mal um oder wartet ein bischen und dann sind sie wieder weg, hat jemand ne ahnung was das sein könnte ??
    an der server verbindung liegt es glaub ich nicht, dass läuft ohne freetzer....
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. schni.schna.schnappi
    Offline

    schni.schna.schnappi Ist gelegentlich hier

    Registriert:
    5. Januar 2011
    Beiträge:
    91
    Zustimmungen:
    11
    Punkte für Erfolge:
    0
    AW: Gelegentlich kurze Tonaussetzer ??

    hab irgendwo gelesen, dass ein neuflashen der firmware mittels r232-kabel abhilfe schafft...
     
    #2
  4. Mr.Pink86
    Offline

    Mr.Pink86 Meister

    Registriert:
    18. März 2010
    Beiträge:
    785
    Zustimmungen:
    141
    Punkte für Erfolge:
    0
    AW: Gelegentlich kurze Tonaussetzer ??

    werd ich mal testen, muss es mit rs232 sein oder geht auch usb.
     
    #3

Diese Seite empfehlen