1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk FritzBox 7390 Smargo u V13 Hilfeeee :((

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von butzi03, 22. Januar 2013.

  1. butzi03
    Offline

    butzi03 Newbie

    Registriert:
    25. April 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo leute

    Hab ein Problem besser gesagt mehrere bei denen ich nicht weiter komme und ich stark darauf hoffe dass ihr mir weiterhelfen könnt.

    Ich hab eine Fritz Box 7390 (als Server) und drei Golden Media 990 CRSpark reloaded(Als Client)
    Jetzt hab ich hier das Problem dass die ECM Zeiten teilweise viel zu hoch sind und ich daherFreezer bekomme.

    V13 (mit hdplus)

    Freetz version :devel-9778M
    Oscam Version:1.10rc-svn Rev.6089 (von der oscam seite)
    Smargo Kartenleser (von amazon Smargo das original)

    Die Ecm zeiten liegen teilweise bei 800ms

    Wenn ich aber den golden media als server benutze habe ich Ecm Zeiten von 120-200 aber er läuft als Server zu unstabil.Hängt sich oft auf usw..deshalb hab ich mir die fritz box zugelegt aber leider bin ich damit auch nicht glücklich.

    Dann das nächste Problem ist das nach ca einen tag die oscam einfach ausgeht.Es ist auf einmal kein bild mehr da wenn ich dann in Freetz guck steht bei Oscam Stopped.
    Ich bin echt am verzweifeln :((

    oscam conf
    [global]
    logfile = /var/media/ftp/cs/oscam/oscam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2000
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 1000
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1
    readerrestartseconds = 5
    readerautoloadbalance = 0
    readerautoloadbalance_save = 0

    [monitor]
    port = 988
    nocrypt = 192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 30
    monlevel = 1
    appendchaninfo = 0



    [webif]
    httpport = 8888
    httpuser = (meinuser)
    httppwd = (meinpw)
    httpcss = /var/tmp/flash/oscam/nfstyle.css
    httprefresh = 10
    httpallowed = 192.168.0.0-192.168.255.255
    httphideidleclients = 1
    httpreadonly = 0




    [cccam]
    port = (meinport)
    ignorereshare = 1
    forward_origin_card = 0
    version = 2.2.1
    updateinterval = 240
    minimizecards = 0
    keepconnected = 1
    stealth = 1
    nodeid = 364A0E8E104613A6
    reshare_mode = 0

    Oscam Server
    [reader]
    label = sky_v13
    protocol = mouse
    device = /dev/ttyUSB0
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,1,2
    ndsversion = 2

    Dienste welche in freetz laufen


    Dienste welche in Freetz laufen:

    AVM-Dienste
    dsld running
    ftpd running (inetd)
    multid running
    telnetd byphone
    Basis-Pakete
    crond stopped
    swap stopped
    webcfg running
    Statische Pakete
    callmonitor stopped
    dropbear stopped
    inetd running
    lcd4linux stopped
    oscam running
    syslogd stopped

    ich würd mich echt total freuen wenn ihr mir weiterhelfen könntet!

    liebe grüsse
    butz
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.901
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: FritzBox 7390 Smargo u V13 Hilfeeee :((

    Die stable_1.10 kann kein Fastmode!
    Du brauchst oscam oberhalb von unstable1.20 6048 dafür.
    Und: den Smargo mit Libusb ( steht im Namen der oscam ) und Protokoll = smartreader einbinden.
    Dann kann der sogar fest verlinkt werden und macht weniger Probleme beim Reboot.
     
    #2

Diese Seite empfehlen