1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritzbox 7270 USB Problem

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Elimar07, 31. Januar 2010.

  1. Elimar07
    Offline

    Elimar07 Ist oft hier

    Registriert:
    17. Mai 2009
    Beiträge:
    178
    Zustimmungen:
    112
    Punkte für Erfolge:
    0
    Hallo,

    Ich bin seit gestern nun auch stolzer Besitzer einer 7270 V2 16MB. Vorher hatte ich die 3170 und die lief eigentlich ganz gut. Da ich nun aber die 7270 geschenkt bekommen habe, habe ich mich gleich dran gesetzt und diese eingesetzt. Als Freetzimage habe ich das 7270_04.80freetz-devel-4178M.de_20100108-150310 genommen. Im ersten Anlauf hatte ich etliche Reboots (so alle 20 minuten). Dann habe ich die Stickdateien noch mal aktuell runtergeladen und jetzt scheinen die reboots weg zu sein. Was aber immer noch eigenartig ist, im Ereignisprotokoll der Fritzbox sehe ich das sie so alle 20 bis 30 Sekunden den USB Hub verliert (also abgezogen und wieder eingesteckt). Dabei ist es egal ob ich den Hub passiv oder aktiv betreibe. Das eigenartige ist auch es gibt trotzdem keine Freezer.
    Ist die Meldung der Fritzbox nun richtig? wenn ja was ändern? Es läuft momentan nur die CCcam.

    31.01.10 16:13:40 USB-Gerät 012 abgezogen
    31.01.10 16:13:39 USB-Gerät 012, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:13:19 USB-Gerät 110 abgezogen
    31.01.10 16:13:19 USB-Gerät 110, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:13:15 USB-Gerät 105 abgezogen
    31.01.10 16:13:06 USB-Gerät 105, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:13:06 USB-Gerät 104 abgezogen
    31.01.10 16:12:59 USB-Gerät 104, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:12:59 USB-Gerät 103 abgezogen
    31.01.10 16:12:21 USB-Gerät 103, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:12:17 USB-Gerät 098 abgezogen
    31.01.10 16:12:06 USB-Gerät 098, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:11:19 USB-Gerät 045 abgezogen
    31.01.10 16:11:04 USB-Gerät 045, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:11:03 USB-Gerät 044 abgezogen
    31.01.10 16:11:01 USB-Gerät 044, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:10:49 USB-Gerät 031 abgezogen
    31.01.10 16:10:48 USB-Gerät 031, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:10:48 USB-Gerät 030, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:10:46 USB-Gerät 029 abgezogen
    31.01.10 16:09:55 USB-Gerät 029, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:09:47 USB-Gerät 020 abgezogen
    31.01.10 16:09:34 USB-Gerät 020, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
    31.01.10 16:09:33 USB-Gerät 019 abgezogen
    31.01.10 16:09:32 USB-Gerät 019, Klasse 'USB 2.0 (hi-speed) hub', angesteckt
     
    #1

Diese Seite empfehlen