1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Saaryiajin, 9. September 2009.

  1. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    249
    Zustimmungen:
    85
    Punkte für Erfolge:
    28
    Beruf:
    Kfm.
    Ort:
    Saarland
    Hi nachdem ich mich jetzt schon tagelang hier schlau gemacht habe aber nichts finden konnte, mache ich einfach mal ein neues Thema auf.

    Folgende Konfiguration:

    - Fritzbox 7170
    - freetz-devel-3559M
    - Smargo+ (CS Cardserver - USB FTDI_SIO aktiviert)
    - nur NewCs, da Opticum 9500
    - S02 Karte mit Premiere Logo (Automatisch, Dreambox, T-1)
    - USB 4er Hub Vivanco passiv (lt. Foreneintrag geeignet)
    - USB Stick 8 GB von HAMA (hab auch schon 2 andere getestet)

    Die Frequenz für den Reader ist in der newcs.xml auf 3,68 eingestellt. Die Karte wird bei 6 Mhz zwar korrekt mit CAID 1702 erkannt , liefert aber dann keine Daten mehr, zumindest meldet das mein opticum 9500 ("no CW data from Server").


    Für die, die es nicht wissen: Der Opticum unterstützt nur newcamd. Hab an anderer Stelle mal gelesen, dass es auch mit mpcs gehen soll (insbesondere beim Mapping für HD), aber ich habe bislang hierzu noch kein wirklich HowTo hierzu gefunden :JC_hmmm:

    Ich krieg die Verbindung zwar im lokalen Netz zustande, aber das Bild reißt nach ein paar Minuten immer komplett ab. Dann überwiegen meist die Bad Ecms. Ab und zu kommt das Bild immer wieder, aber immer nur für ein paar Sekunden :fie:

    Pingzeiten innerhalb des Heimnetzwerks (alles per LAN) sind eigentlich super, liegen zwischen 2 und 6ms.

    Dann hab ich mal Folgendes versucht:

    telnet IPderFritzbox 1001 -> cache

    Normalerweise sollte ich doch hier bei ECM Cache "Hits" haben. Dort steht aber dauernd die Null. Ist das normal??? Sollte der sich nicht aus dem Cache bedienen?

    Bin mit meinem Latein allmählich am Ende... Hoffe von Euch hat jemand nen guten Tipp :ja

    Vorab schon mal vielen vielen Dank...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dboxsurfer
    Offline

    dboxsurfer Ist gelegentlich hier

    Registriert:
    21. Juni 2009
    Beiträge:
    66
    Zustimmungen:
    31
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Hallo

    Hast du in der newcs.xml auch dem smartreader+ angegeben oder steht da phoenix bei type?


    Auch ich hatte das problem mit bad emc´s bis ich auf einen anderen kartenleser gegangen bin (marstercrd).

    Ich glaube bei mir liegts an meinem smargo+.Der ist von Maxdigital. Es soll noch einen von ner anderen Firma geben.

    Ich musste nachdem newcs gestartet wurde den reaqer mit karte kurz rausziehen und dann wieder einstecken sonnst hat der die karte nicht erkannt.

    Hast du auch einen von maxdigital?

    Ich hab auch verschiedene einstellungen durchprobiert ohne erfolg.....

    mfg
     
    #2
  4. vwfreak2001
    Offline

    vwfreak2001 Ist gelegentlich hier

    Registriert:
    20. Juli 2009
    Beiträge:
    45
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Ich habe dieses Freezer auch gehabt und mittlerweile resigniert. Sowohl mit einem Maxdigital und auch mit einem Argolis habe ich es versucht. Kein Unterschied. Ich habe mich mit mgcamd und cccam auf newcs verbunden. Die Antwortzeiten lagen so bei 800ms. Das schien wohl zu lange zu sein. Komisch ist nur, daß die Cardreader nur mit cccam hervorragend funktionieren.

    @dboxsurfer
    Kannst Du mal die Config für den MasterCRD posten? Habe hier auch noch einen MasterCRD2 liegen. Vielleicht versuche ich es damit nochmal.
     
    #3
  5. dboxsurfer
    Offline

    dboxsurfer Ist gelegentlich hier

    Registriert:
    21. Juni 2009
    Beiträge:
    66
    Zustimmungen:
    31
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    @vw-freak

    hier der obere teil

    newCSconfig>
    <readers name="Mastercrd">
    <device>
    <name>Phoenix 2Interface</name>
    <type>phoenix</type>
    <mhz>600</mhz>
    <node>/dev/ttyUSB0</node>
    <parity>odd</parity>
    <reset>normal</reset>
    <export>yes</export>
    <enabled>Yes</enabled>
    <blocksa>No</blocksa>
    <blockua>No</blockua>
    <blockga>No</blockga>
     
    #4
    vwfreak2001 gefällt das.
  6. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    249
    Zustimmungen:
    85
    Punkte für Erfolge:
    28
    Beruf:
    Kfm.
    Ort:
    Saarland
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Hi erst mal Danke für Eure Antworten..

    Ja hab den Smartreader+ von MaxDigital. Was ich wirklich total merkwürdig finde, ist dass ich die S02 Karte damit nur mit 3,69 Mhz zum laufen bekomme obwohl bei 99% aller Beiträge nachzulesen ist, dass S02 mit 6Mhz betrieben werden.. :JC_hmmm:

    Hab in der newcs.xml "smartreader" stehen. Werd das mal auf "smartreader+" umstellen.

    Ich werd noch irre ! Heute mittag hab ich die Fritzbox komplett neu aufgesetzt (Recovery, etc.). Hab Sie dann auch mal raus aus dem Internet genommen und reines Netzwerk mit o.g. Einstellungen eingerichtet.

    Was soll ich sagen. Lief ne halbe Stunde vollkommen stabil. laut WebIf Statistics immer zwische 87 und 96 Prozent.

    Dann hab ich denn Stecker gezogen und die Fritzbox wieder runter neben die Telefonsteckdose gestellt. DSL Kabel aber immer noch draußen gelassen...

    Angeschaltet, Karte sofort erkannt und dann schon wieder diese doofen Aussetzer, obwohl ich rein gar nichts an der Konfiguration geändert habe.

    Obwohl lt. Foreneintrag der Vivanco USB angeblich geeigent ist, habe ich mir heute doch wieder nen neuen mit aktiver Stromversorgung besorgt... Werd das Gefühl nicht los, dass irgendwo ein Spannungsproblem vorliegt...

    Ich halt Euch auf dem laufenden...

    Wo bekammt man denn den Mastercrd... Läuft der denn richtig stabil???
     
    #5
  7. vwfreak2001
    Offline

    vwfreak2001 Ist gelegentlich hier

    Registriert:
    20. Juli 2009
    Beiträge:
    45
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Hast Du den Smargo unter Windows mit der Software richtig eingestellt?
    Eventuell ist der fix auf 3,69 eingestellt.
    Schau mal nach und stell auf "auto"

    Bei 87-96% hast Du aber auch ordentlich Freezer haben müssen. Ich könnte mir das so nicht antun.
    Diesen Hype um die USB-Hubs kann ich übrigens absolut nicht nachvollziehen. Ich betreibe die cccam mit 100% OK ECM mit einem uralten 256MB USB1.1 Stick und einem 1,99€ passiven USB-Hub. Mit einem 4GB USB2.0 und einem aktiven USB-Hub ist es absolut nicht anders. Meiner Meinung nach liegt das Problem in newcs. Irgendwie kommt newcs nicht mit dem Smargo klar.

    Den MasterCRD2 habe ich noch aus alten FunCard Zeiten (so um 2001 meine ich). Ob man den heute noch bekommt weiß ich nicht.
     
    #6
  8. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    also mit newcs hatte ich auch des öfteren freeezers allerdings nutze ich als cleinte Diablo wifi module, die habe ich ihm homebereich gegen Dreamboxen getauscht und auf cccam umgestellt läuft stabiler.
     
    #7
    Pilot gefällt das.
  9. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    249
    Zustimmungen:
    85
    Punkte für Erfolge:
    28
    Beruf:
    Kfm.
    Ort:
    Saarland
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Mein Problem ist dass och nen Opticum Receiver habe (9500). Der unterstützt nur newcs.

    Wenn ich die Karte auf Auto/Dreambox/1 stelle und in der newcs auf 600 Mhz dann wirds kurios.

    Karte wird im NewCs erkannt. CAID 1702. Keys + entitlements sind auch sichtbar.

    User bzw. Receiver ist verbunden... allerdings dann Folgendes:

    OK Ecm:0 / Bd: ECM: 26 / Rejected: 21 / Filtered: 29

    Die scheint irgendwie nur mit 3,69 Mhz zu antworten, dann aber halt auch mit Freezern.

    Mit den 6 Mhz, wie sie als S02 eigentlich laufen sollte geht gar nichts..

    Gibt es vielleicht verschiedene S02 Karten. Auf meiner ist noch das Premiere Logo drauf, obwohl ich die erst vor ner Woche von Sky bekommen habe....
     
    #8
  10. Saaryiajin
    Offline

    Saaryiajin Freak

    Registriert:
    6. September 2009
    Beiträge:
    249
    Zustimmungen:
    85
    Punkte für Erfolge:
    28
    Beruf:
    Kfm.
    Ort:
    Saarland
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Gibt es eventuell im Fritzbox Menü irgendwo ne Einstellung (außer Firewall) in irgendeinem Untermenü, die den Datenverkehr evtl. blockieren könnte?
     
    #9
  11. antinesi
    Offline

    antinesi Ist gelegentlich hier

    Registriert:
    11. November 2008
    Beiträge:
    70
    Zustimmungen:
    25
    Punkte für Erfolge:
    18
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    ich hab zwar nur CCcam am laufen aber die Aussetzer kommen bei mir auch.

    nach meiner Suche nach dem Fehler kam ich auf den Speedup der Box.

    Immer wenn die FB versucht Strom zu sparen, und die Frequenz wechselt kommt es zu Hängern, und das komplett zu undefinierbaren Zeiten.

    Ich kann keinerlei Ereignis zuordnen wann der Speedup passiert. nur das genau dann die Hänger sind.

    Smargo-Stick und aktiv Hub funtzen 1A

    mein Syslog z.Bsp.

    Sep 13 19:59:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 19:59:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:01:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:01:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:03:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:03:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:05:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:05:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:07:33 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:07:33 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:09:38 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:09:38 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:11:43 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:11:43 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:13:48 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:13:48 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:15:53 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:15:53 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:17:58 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:17:58 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:20:03 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:20:03 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:22:08 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:22:08 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:24:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:24:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:26:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:26:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:28:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:28:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:30:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:30:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:32:33 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:32:33 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:34:38 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:34:38 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:36:43 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:36:43 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:38:48 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:38:48 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:40:53 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:40:53 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:42:56 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:42:58 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:42:58 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:44:00 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:45:03 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:45:03 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:45:04 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:46:06 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:47:08 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:47:08 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:48:26 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:49:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:49:13 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:49:28 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:49:51 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:50:53 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:51:15 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:51:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:51:18 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:52:17 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:53:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:53:23 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:53:41 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:54:44 fritz user.warn kernel: [speedup] -> 62.5 MHz
    Sep 13 20:55:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query tiwlan:0 10sec
    Sep 13 20:55:28 fritz user.debug kernel: mcfw: group 0.0.0.0: query cpmac:0 10sec
    Sep 13 20:56:15 fritz user.warn kernel: [speedup] -> 125 MHz
    Sep 13 20:57:17 fritz user.warn kernel: [speedup] -> 62.5 MHz

    alle Dienste weitgehendst minimiert, keine LAN/WLAN an-Abmeldungen, keine Telefonate, nur 1 internen Client noch aktiv.

    Mir fehlt auch die Ahnung wie ich den Speedup ausschlaten könnte.
     
    #10
    doncamillo66 und buckfush gefällt das.
  12. danopper
    Offline

    danopper Newbie

    Registriert:
    9. September 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    hab das selbe problem wie du!

    nur hab ich im log rausgefunden das dass ganze auch bei fogendem passiert:

    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address
    09-15-2009 21:43:07 User.Warning 192.168.1.10 Sep 15 21:43:13 kernel: eth0: received packet with own address as source address

    oder bei dem strom sparen eben!

    dazu kommt noch das dass bild ab und zu stehen bleibt!
    wenn ich dann aber den sender wechsel kommt es wieder!
    während dessen ist mein kathrein mit incubus nicht mehr unter den active clients zu finden, nur noch unter den normalen clients!

    ich bin langsam am verzweifeln!
     
    #11
  13. m.msc01
    Offline

    m.msc01 Newbie

    Registriert:
    20. Juli 2009
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    So geht es mir auch, hat sich schon bei irgend jemand da draußen was getan?
    Ich weiß echt nimmer weiter
     
    #12
  14. Jupp Peterson
    Offline

    Jupp Peterson Newbie

    Registriert:
    2. August 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Moin Moin


    Ich bin mit meinem Latein am Ende, vielleicht kann mir ja einer von euch weiterhelfen.


    Also ich habe einen Speedport W900v V2 mit dem Image ( W900V_7170_04.70freetz-devel-3200M.de_20090412-194915.rar ) hier aus dem Portal geflasht. Der Router ist ja quasi eine Fritzbox 7170. An dem Usb-Port hängt ein Aktiv Noname Hub von Ebay für 10 € ( 7 Port Delock ),darin steckt der Smago+ von Maxdigital und ein 1 GB Stick.
    Im Wohnzimmer steht eine Siemens Activy 370 mit zwei digitalen Satkarten, da läuft die Gen2vdr Activy Edition ( VDR 1.602 ) mit SC 0.92 und Cccam 2.1.0.
    Die Fritzbox betreibe ich nur mit Cccam und im Smargo+ steckt eine Skykarte S02.
    Auf dem Smargo+ ist die aktuelle Firmware 1,3 drauf, aber leider wird die Karte mit den Settings Auto : Dreambox : 1 : 0 zwar erkannt aber es wird nix entschlüsselt.
    Ich habe mit den Settings schon einen halben Tag rumgespielt und ich bekomme es nur zum laufen wenn ich ihn so einstelle :
    Fixed : 3,43 dreambox : 1 : 10 !
    Das Problem nun ist, dass die Umschaltzeiten dadurch bei 5 Sekunden liegen und es auch nicht sehr stabil läuft. Teilweise freezer. Bad ECMs habe ich mit dieser Einstellung nur ganz selten.
    Was kann ich noch probieren, liegt es am Image der Fritzbox, oder am Treiber vom usb-port, oder vielleicht am usb-Hub ?
    Mit den Logdatein kenne ich mich nicht so aus, wenn sie einer brauchen sollte, müsst ihr mir erklären wie ich an sie heran komme :)


    Danke schon einmal im Voraus für eure Hilfe !


    Gruß Jupp
     
    #13
  15. andy@home
    Offline

    andy@home Ist gelegentlich hier

    Registriert:
    4. Januar 2009
    Beiträge:
    83
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    Hi,
    es habe auch andere ähnliche Probleme, wie in diesem thread veröffentlicht.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Ich hatte immer die Vermutung, das die FB einfach mit ihren Ressourcen am Ende ist und es deshalb zu den BdECM kommt. Betreibt man die FB auschließlich als CS-Server funktioniert alles. Das mit dem Energiesparen war mir neu, vielleicht ja ein möglicher neuer Ansatz...
    Grüße
    Andy
     
    #14
  16. andy@home
    Offline

    andy@home Ist gelegentlich hier

    Registriert:
    4. Januar 2009
    Beiträge:
    83
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: Fritzbox 7170, Smargo+, S02, NewCS - Freezer / Bad ECMs

    es sollte doch möglich sein den speed up dienst/daemon zu stoppen... hat denn keiner eine Idee?
     
    #15

Diese Seite empfehlen