1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritzbox 7170 Problem mit einem Peer...

Dieses Thema im Forum "CS CCcam" wurde erstellt von benningmk, 1. März 2011.

  1. benningmk
    Offline

    benningmk Hacker

    Registriert:
    13. Mai 2009
    Beiträge:
    325
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    Hallo Leute...

    ich hoffe, dass ihr mir wie eigentlich immer bei Problemen weiter helfen könnt. Ich nutze eine Fritzbox 7170 als Server mit CCCam 2.1.1+Smargo+S02-Karte. Ich habe seit ein paar Tagen versucht einen neuen Peer einzubinden. Dieser hat eine Dreambox mit CCCam 2.2.1 als Server.

    Meine F-Line habe ich wie folgt für ihn konfiguriert:
    F: XXX XXX 0 0 0 { 0:0:2 }

    Genauso hat er die F-Line für mich auch konfiguriert. Nun kommt mein Problem, welches ich nicht verstehe. Er ist mit meinem Server verbunden und sieht meine lokale Karte, alles i.O. Ich bin auch mit seinem Server verbunden, allerdings wird mir keine lokale Karte angezeigt. Bei all seinen bzw. meinen anderen Peers läuft alles einwandfrei.
    Woran kann so etwas liegen.

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.396
    Zustimmungen:
    23.807
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Fritzbox 7170 Problem mit einem Peer...

    Hallo benningmk,

    das hängt mit der Fritzbox zusammen. Du hast bestimm das drin in der cccam.cfg: MINIMUM DOWNHOPS: 1. Durch diese Eintragung mußt du mindestes eine 1 am Anfang stehen haben:
    F: user pass 1 0 0 { 0:0:2 }
    Schreib mal die F-Line so: F: user pass 2 0 0 { 0:0:2 }

    Mlg piloten
     
    #2

Diese Seite empfehlen