1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritzbox 2xsmargo S02 und HD+ läuft nicht

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von gloriavictoria, 22. Juli 2011.

  1. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo an alle Fachleute in diesem Forum,

    vielleicht kann mir hier jemand weiterhelfen. Ich benutze eine Fritzbox 7270 V3, mit einem König USB Hub zwei Smargo (FW 1.05), einer Sky S02 Karte, einer weißen HD+ Karte und einem 4GB USB-Stick von intenso. Geflasht ist freetz-devel-7076M. Leider läuft die HD+ Karte aber nicht, wenn ich einen HD+ Kanal beim UFS922 einschalte kommt im webif folgende Meldung:

    Code:
             2011/07/22 14:45:49    15808 c client connected to 34001 port         
            2011/07/22 14:45:49    15808 c encrypted newcamd:34001-client 192.168.178.22 granted (4all_SkySAT, au=on (1 reader))         
            2011/07/22 14:45:49    15808 c user 4all_SkySAT authenticated successfully (OSCam)         
            2011/07/22 14:45:49    15808 c AU enabled for user 4all_SkySAT on reader skysat         
            2011/07/22 14:45:50    15808 c 4all_SkySAT  (1702&000000/0083/93:2E48): found (647 ms) by skysat (of 1 avail 1) -  Sky Cinema HD         
            2011/07/22 14:45:55    15407 c Connection closed to client         
            2011/07/22 14:45:55    15407 c 4all_SkySAT disconnected  from 192.168.178.22         
            2011/07/22 14:45:55    15407 c thread    15407 ended!         
            2011/07/22 14:45:55    15808 c 4all_SkySAT  (1702&000000/0083/93:252C): found (643 ms) by skysat (of 1 avail 1) -  Sky Cinema HD         
            2011/07/22 14:46:02    15808 c 4all_SkySAT  (1702&000000/0083/93:6DE3): found (635 ms) by skysat (of 1 avail 1) -  Sky Cinema HD         
            2011/07/22 14:46:09    15808 c 4all_SkySAT  (1702&000000/0083/93:2EBD): found (637 ms) by skysat (of 1 avail 1) -  Sky Cinema HD         
            2011/07/22 14:46:16    15808 c 4all_SkySAT  (1702&000000/0083/93:89F8): found (642 ms) by skysat (of 1 avail 1) -  Sky Cinema HD         
            2011/07/22 15:18:40    15808 c 4all_SkySAT (1702&000000/000A/93:5934): found (695 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:18:40    15808 c 4all_SkySAT (1702&000000/000A/93:1E85): cache2 (646 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:06    15808 c 4all_SkySAT (1702&000000/000A/93:2AA2): found (631 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:24    15808 c 4all_SkySAT (1702&000000/000A/93:BCC2): found (636 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:42    15808 c 4all_SkySAT  (1702&000000/000B/93:6B87): found (636 ms) by skysat (of 1 avail 1) -  Sky Cinema +1         
            2011/07/22 15:19:42    15808 c 4all_SkySAT  (1702&000000/000B/93:6B87): cache2 (383 ms) by skysat (of 1 avail 1)  - Sky Cinema +1         
            2011/07/22 15:19:42    15808 c 4all_SkySAT  (1702&000000/000B/93:F54D): found (1231 ms) by skysat (of 1 avail 1)  - Sky Cinema +1         
            2011/07/22 15:19:42    15808 c 4all_SkySAT  (1702&000000/000B/93:F54D): cache2 (1176 ms) by skysat (of 1 avail  1) - Sky Cinema +1         
            2011/07/22 15:19:43    15808 c 4all_SkySAT (1702&000000/000A/93:F5B3): found (1583 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:43    15808 c 4all_SkySAT  (1702&000000/000A/93:F5B3): cache2 (1492 ms) by skysat (of 1 avail  1) - Sky Cinema         
            2011/07/22 15:19:44    15808 c 4all_SkySAT (1702&000000/000A/93:9BA3): found (2184 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:44    15808 c 4all_SkySAT  (1702&000000/000A/93:9BA3): cache2 (2093 ms) by skysat (of 1 avail  1) - Sky Cinema         
            2011/07/22 15:19:44    15808 c 4all_SkySAT (1702&000000/000A/93:80B4): found (2679 ms) by skysat (of 1 avail 1) - Sky Cinema         
            2011/07/22 15:19:44    15808 c 4all_SkySAT  (1702&000000/000A/93:80B4): cache2 (2623 ms) by skysat (of 1 avail  1) - Sky Cinema         
            2011/07/22 16:49:19    15808 c Connection closed to client         
            2011/07/22 16:49:19    15808 c 4all_SkySAT disconnected  from 192.168.178.22         
            2011/07/22 16:49:19    15808 c thread    15808 ended!         
            2011/07/22 18:57:42    17407 c client connected to 34000 port         
            2011/07/22 18:57:42    17407 c encrypted newcamd:34000-client 192.168.178.22 granted (4all_HDplus, au=on (1 reader))         
            2011/07/22 18:57:42    17407 c user 4all_HDplus authenticated successfully (OSCam)         
            2011/07/22 18:57:42    17407 c AU disabled for user 4all_HDplus         
        
    
    irgendwie scheint das ja mit dem AU zusammenzuhängen, oben steht AU=on, weiter unten dann aber AU disabled.

    Ich habe die HD+ Karte aktiviert bei ebay ersteigert und habe ausser dem smargo leider keine Möglichkeit sie sonst irgendwie zu testen, da ich kein CI+ fähiges Gerät habe. Die sky Sender (auch HD) laufen alle problemlos.

    Es wäre echt genial, wenn mir hier jemand helfen könnte, ich lese mich hier seit Tagen durchs Forum und komme einfach nicht weiter.

    Ach so:

    Einstellung smargo:

    Sky:

    Auto
    Normal
    0
    0

    HD+:

    Fix 3,69
    Normal
    0
    0

    es werden auch beide Karten mit "CARDOK" angezeigt!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.902
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Es hat hier keiner eine Glaskugel und wenn, dann ist das Drecksding immer trübe :ja
    Zum Anfang mal die config, server und user posten.
    Auch auf welchen Geräte mit welchen Versionen.

    Nimm mal underline aus dem Namen raus, könnte ja schon helfen.
     
    #2
  4. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Das stimmt natürlich..... hier meine Configs:

    Auf der Fritzbox:

    Oscam Config

    Code:
    [global]
    #logfile = /var/media/ftp/uStor01/OScam.log
    disablelog = 0
    disableuserfile = 0
    usrfileflag = 0
    clienttimeout = 5000
    fallbacktimeout = 2500
    clientmaxidle = 120
    cachedelay = 120
    bindwait = 120
    netprio = 0
    clientdyndns = 0
    resolvedelay = 30
    unlockparental = 0
    nice = -1
    serialreadertimeout = 1500
    maxlogsize = 2480
    waitforcards = 1
    preferlocalcards = 0
    saveinithistory = 1
    readerrestartseconds = 5
    resolvegethostbyname = 0
    
    [monitor]
    port                = 988
    nocrypt             = 192.168.0.0-192.168.255.255
    aulow               = 120                        
    hideclient_to       = 30                         
    monlevel            = 1                          
    appendchaninfo      = 1                          
    
    [newcamd]
    port                = 34000@1843:000000:003411:008011;34001@1702:000000
    key                 = 0102030405060708091011121314                                          
    keepalive           = 1                                                                                                    
    
    #[cs357x]
    #port                = 22117
    #suppresscmd08       = 1    
    
    #[cccam]
    #port                = 12000
    #reshare             = 5    
    #version             = 2.1.1
    #build               = 2971 
    
    [webif]
    httpport            = 83
    httpuser            =
    httppwd             =
    httpcss             = /var/media/ftp/uStor01/cs/oscam//bluestyle.css
    httptpl             =
    httpscript          =
    httprefresh         = 10
    httpallowed         = 127.0.0.1,192.168.177.1-192.168.178.255
    httpdyndns          =
    httphideidleclients = 1
    httpreadonly        = 0
    
    [anticasc]
    enabled             = 0
    numusers            = 0
    sampletime          = 2
    samples             = 10
    penalty             = 0
    aclogfile           = ./oscam_ac.log
    denysamples         = 8
    fakedelay           = 1000
    Oscam Server

    Code:
    # oscam.server
    ########### HD+ ######################
    [reader]
    label = hdplussat
    Protocol = mouse
    device_out_endpoint = 0x82
    detect = CD
    device = /dev/ttyUSB0
    services = hdplus
    group = 1
    rsakey = BF3.........D5
    boxkey = A7.......7C
    CAID = 1843
    IDENT = 1843:000000,003411,008011
    mhz = 357
    cardmhz = 368
    emmcache = 1,3,2
    lb_weight = 100
    auprovid = 1F1F1F
    
    ############# Sky S02 ################
    [reader]
    label = skysat
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB1
    services = sky_de
    caid = 1702,1833
    detect = cd
    mhz = 600
    cardmhz = 600
    device_out_endpoint = 0x82
    group = 2
    emmcache = 1,3,2
    lb_weight = 100
    Oscam Services

    Code:
    ##########  oscam.services by Skywalker1 ###########
    [sky_de]
    caid=1702,1833
    srvid=0008,0009,000A,000B,000C,000D,000E,0010,0011,0012,0013,0014,0015,0016,0017,0018,0019,001A,001B,001C,001D,0021,0022,0023,0024,0025,0026,0027,0029,002A,002B,0032,0034,0035,0037,0038,0039,003A,003B,003C,003D,003E,003F,0040,0041,0042,0043,0044,0045,0046,0075,0077,0078,0079,007A,007B,007C,007D,007E,007F,0080,0081,0082,0083,0084,0096,0097,0098,0099,009A,009B,009C,00A8,00DD,00DE,00DF,00FB,00FC,00FD,00FE,0105,0106,0107,0108,010F,0110,0111,0119,011A,011B,0123,0124,0125,012D,012E,012F,0137,0138,0139,0141,0142,0143,014B,014C,014D,0156,0159,0160,0163,016B,016D,0175,0201,0203,0204,0206,07FF,2EFE,3331,4461,4462,6FF1,7001,7009,700A,0071,006A,006B,0072,0070,006F
    
    [hdplus]
    caid = 1843,1830
    srvid = EF10,EF11,EF14,EF15,EF74,EF75,EF76,EF77,5273
    
    
    #########################################################################################
    
    Oscam Users

    Code:
    ############ User HD+ ##################
    [account]
    user = 4all_HDplus
    pwd = hdplus_share4all
    disabled = 0
    group = 1
    uniq = 0
    sleep = 0
    monlevel = 0
    au = hdplussat
    services = hdplus
    caid = 1843
    ident = 1843:000000:003411:008011
    cccmaxhops = 10
    keepalive = 1
    numusers = 0
    penalty = 0
    #
    ########### Sky S02 ####################
    [account]
    user = 4all_SkySAT
    pwd = skySAT_share4all
    disabled = 0
    group = 2
    uniq = 0
    sleep = 0
    monlevel = 0
    au = skysat
    services = sky_de
    caid = 1702,1833
    betatunnel = 1833.FFFF:1702
    ident = 1702:000000
    cccmaxhops = 10
    keepalive = 1
    numusers = 0
    penalty = 0
    #
    ################## Ende ################
    Auf der Kathrein UFS922 habe ich folgende Configs

    Oscam Config

    Code:
    [global]
    logfile                       = /mnt/hdd0/media/tools/oscam.log
    clienttimeout                 = 6000
    fallbacktimeout               = 3000
    clientmaxidle                 = 660
    cachedelay                    = 10
    bindwait                      = 60
    resolvedelay                  = 15
    nice                          = 0
    maxlogsize                    = 500
    waitforcards                  = 0
    saveinithistory               = 1
    
    [monitor]
    port                          = 0
    nocrypt                       = 
    aulow                         = 30
    hideclient_to                 = 0
    monlevel                      = 2
    appendchaninfo                = 1
    
    [dvbapi]
    enabled                       = 1
    au                            = 1
    #boxtype                       = ufs910
    user                          = ufs910
    pmt_mode                      = 4
    request_mode = 1
    
    [webif]
    httpport                      = 8080
    httprefresh                   = 30
    httpallowed                   = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients           = 0
    httpreadonly                  = 0
    httpsavefullcfg               = 0
    httpjsicons                   = 1 
    Oscam User

    Code:
    [global]
    logfile                       = /mnt/hdd0/media/tools/oscam.log
    clienttimeout                 = 6000
    fallbacktimeout               = 3000
    clientmaxidle                 = 660
    cachedelay                    = 10
    bindwait                      = 60
    resolvedelay                  = 15
    nice                          = 0
    maxlogsize                    = 500
    waitforcards                  = 0
    saveinithistory               = 1
    
    [monitor]
    port                          = 0
    nocrypt                       = 
    aulow                         = 30
    hideclient_to                 = 0
    monlevel                      = 2
    appendchaninfo                = 1
    
    [dvbapi]
    enabled                       = 1
    au                            = 1
    #boxtype                       = ufs910
    user                          = ufs910
    pmt_mode                      = 4
    request_mode = 1
    
    [webif]
    httpport                      = 8080
    httprefresh                   = 30
    httpallowed                   = 127.0.0.1,192.168.0.0-192.168.255.255
    httphideidleclients           = 0
    httpreadonly                  = 0
    httpsavefullcfg               = 0
    httpjsicons                   = 1 
    Oscam Server

    Code:
    [reader]
    label                         = orf
    enable                        = 1
    protocol                      = camd35
    device                        = 127.0.0.1,20248
    account                       = av
    password                      = av
    services                      = 
    reconnecttimeout              = 30
    caid                          = 0D05
    ident                         = 0D05:000000,000004,000010
    group                         = 2
    emmcache                      = 1,1,2
    lb_weight                     = 100
    
    [reader]
    label                         = newcamd-hd+
    enable                        = 1
    protocol                      = newcamd
    device                        = 192.168.178.1,34000
    key                           = 0102030405060708091011121314
    account                       = 4all_HDplus
    password                      = hdplus_share4all
    services                      = 
    reconnecttimeout              = 30
    caid                          = 1830
    ident                         = 1830:000000,003411,008011
    group                         = 1
    emmcache                      = 1,1,2
    lb_weight                     = 100
    
    [reader]
    label                         = newcamd-sky1
    enable                        = 1
    protocol                      = newcamd
    device                        = 192.168.178.1,34001
    key                           = 0102030405060708091011121314
    account                       = 4all_SkySAT
    password                      = skySAT_share4all
    services                      = 
    reconnecttimeout              = 30
    caid                          = 1702
    ident                         = 
    group                         = 1
    emmcache                      = 1,1,2
    lb_weight                     = 100  
    Oscam Services

    Code:
    ################ OScam.services  #####################
    
    [hdplus]
    caid=1830
    srvid=EF10,EF11,EF74,EF75,EF76,277E,EF14,EF15,EF77
    
    [Sky]
    caid=1702,1833
    srvid=000A,000B,002B,0029,0009,0014,0204,0008,0203,0019,002a,0010,0024,0017,0032,001d,001b,0022,001c,0013,001a,000e,000d,000c,00a8,0206,0016,0018,0034,0015,003c,003d,0040,4461,4462,003f,003e,3393,0042,2EFE,700A,0044,07FF ,0043,6ff1,7009,3331,3395,0035,0083,007e,0082,0080,007f,0081,0084,007a,007b,007c,00fb,0105,010f,0119,0123,012d,0137,0141,014b,0015,0201,0159,0163,016d,0046,0011,00dd,00de,00fd,014d,0143,0139,012f,0125,011b,0107,0111,016b,0175,00df,0106,0110,2011a,0124,012e,0138,0142,014 c,0156,0160,00fc,000f,0075,0096,0097,0098,0099,009A,009B,009C,0077
    
    ###################################################################
    
    
    Ich will später auch noch meine UFS910 mit einbinden, ich will aber erstmal alles sicher auf der UFS922 laufen haben, bevor ich weitermache.

    An alle Helfer schon mal ein großer Dank!

    Gruß

    gloriavictoria
     
    #3
  5. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.902
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Was macht das da: device_out_endpoint = 0x82 ?
    Das Auprovid kann auch raus.
    Dafür würde ich enable = 1 mit in den Reader für HD+ tun.

    Vergleiche doch mal den Sky-Reader mit dem HD+-Reader. Die sind beides Smargo, also sollten ( bis auf die RSA- und Boxkey, sowie die MHZ und CardMHz, group ) die Einträge gleich sein.
     
    #4
    gloriavictoria gefällt das.
  6. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.331
    Zustimmungen:
    3.912
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    du schreibst von einer weißen HD+, also caid 1830. Hast aber überall den caid(1843) eingetragen
    Änder das mal und berichte
     
    #5
    gloriavictoria gefällt das.
  7. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Schon mal vielen Dank für die Hilfe. Habe jetzt die zuerst genannten Punkte rausgelöscht und alle Caid in 1830 geändert. Bekomme aber, immer noch di9e folgende Meldungen im Webif von oscam:

    Code:
    2011/07/24 10:40:28      400 s init for all local cards done 		
    		2011/07/24 10:40:28     1807 c client connected to 34000 port 		
    		2011/07/24 10:40:28     1807 c encrypted newcamd:34000-client 127.0.0.1 granted (4all_HDplus, au=on (1 reader)) 		
    		2011/07/24 10:40:28     1807 c user 4all_HDplus authenticated successfully (CCcam) 		
    		2011/07/24 10:40:28     1807 c AU disabled for user 4all_HDplus 		
    		2011/07/24 10:40:28     1C08 c client connected to 34001 port 		
    		2011/07/24 10:40:28     1C08 c encrypted newcamd:34001-client 127.0.0.1 granted (4all_SkySAT, au=on (1 reader)) 		
    		2011/07/24 10:40:28     1C08 c user 4all_SkySAT authenticated successfully (CCcam) 		
    		2011/07/24 10:40:28     1C08 c AU enabled for user 4all_SkySAT on reader skysat 		
    Nochmal Danke an alle die sich hier die Mühe machen mir zu helfen!!

    Gruß

    gloriavictoria
     
    #6
  8. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Ach so, die configs sehen jetzt wie folgt aus:

    Oscam Servers

    Code:
    # oscam.server
    ########### HD+ ######################
    [reader]
    label = hdplussat
    enable = 1
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    services = hdplus
    group = 1
    rsakey = BF3............................D5
    boxkey = AD...................37C
    caid = 1830
    IDENT = 1830:000000,003411,008011
    mhz = 357
    cardmhz = 368
    emmcache = 1,3,2
    lb_weight = 100
    
    ############# Sky S02 ################
    [reader]
    label = skysat
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB1
    services = sky_de
    caid = 1702,1833
    detect = cd
    mhz = 600
    cardmhz = 600
    device_out_endpoint = 0x82
    group = 2
    emmcache = 1,3,2
    lb_weight = 100
    
    Oscam services

    Code:
    ##########  oscam.services by Skywalker1 ###########
    [sky_de]
    caid=1702,1833
    srvid=0008,0009,000A,000B,000C,000D,000E,0010,0011,0012,0013,0014,0015,0016,0017,0018,0019,001A,001B,001C,001D,0021,0022,0023,0024,0025,0026,0027,0029,002A,002B,0032,0034,0035,0037,0038,0039,003A,003B,003C,003D,003E,003F,0040,0041,0042,0043,0044,0045,0046,0075,0077,0078,0079,007A,007B,007C,007D,007E,007F,0080,0081,0082,0083,0084,0096,0097,0098,0099,009A,009B,009C,00A8,00DD,00DE,00DF,00FB,00FC,00FD,00FE,0105,0106,0107,0108,010F,0110,0111,0119,011A,011B,0123,0124,0125,012D,012E,012F,0137,0138,0139,0141,0142,0143,014B,014C,014D,0156,0159,0160,0163,016B,016D,0175,0201,0203,0204,0206,07FF,2EFE,3331,4461,4462,6FF1,7001,7009,700A,0071,006A,006B,0072,0070,006F
    
    [hdplus]
    caid = 1830
    srvid = EF10,EF11,EF14,EF15,EF74,EF75,EF76,EF77,5273
    
    
    #########################################################################################
    
    Oscam Users

    Code:
    ############ User HD+ ##################
    [account]
    user = 4all_HDplus
    pwd = hdplus_share4all
    disabled = 0
    group = 1
    uniq = 0
    sleep = 0
    monlevel = 0
    au = hdplussat
    services = hdplus
    caid = 1830
    ident = 1830:000000:003411:008011
    cccmaxhops = 10
    keepalive = 1
    numusers = 0
    penalty = 0
    #
    ########### Sky S02 ####################
    [account]
    user = 4all_SkySAT
    pwd = skySAT_share4all
    disabled = 0
    group = 2
    uniq = 0
    sleep = 0
    monlevel = 0
    au = skysat
    services = sky_de
    caid = 1702,1833
    betatunnel = 1833.FFFF:1702
    ident = 1702:000000
    cccmaxhops = 10
    keepalive = 1
    numusers = 0
    penalty = 0
    #
    ################## Ende ################
     
    #7
  9. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.331
    Zustimmungen:
    3.912
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    bis du dir sicher das die Karte nicht abgelaufen bis. Welches Datum steht unter Reader bei der HD+ unter entitlements
     
    #8
  10. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Dort steht das folgende:

    ->detect native nagra card
    -----------------------------------------
    |id |tier |valid from |valid to |
    +----+--------+------------+------------+
    |8011|0064 |2010/06/05 |2011/06/06 |
    |8011|0065 |1992/01/01 |1993/01/01 |
    |8011|0BEA |2011/05/24 |2012/06/28 |
    -----------------------------------------
     
    #9
  11. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    als erstes , mach beide smargos gleich , nemlich
    Auto
    Normal
    0
    0


    karte ist aktiviert "8011|0BEA |2011/05/24 |2012/06/28"

    und so wie ich es sehe , wird die karte richtig erkant und funktioniert auch , blos wenn du weiter kein bild hast , ligt es an dem UFS922
     
    #10
  12. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.902
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Die Karte mit 0064 ist definitiv abgelaufen.
    Wenn das die HD+ ist, dann vergiss es einfach, lade sie auf oder hol Dir eine Neue.
    Außerdem sollte MHz und CardMHz gleich sein.
     
    #11
  13. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    +----+--------+------------+------------+
    |8011|0064 |2010/06/05 |2011/06/06 |
    |8011|0065 |1992/01/01 |1993/01/01 |
    |8011|0BEA |2011/05/24 |2012/06/28 |
    --------------------------------------------+

    die karte wurde am 24/05/2011 neu aufgeladen ( verlengert )
    und ist bis 28/06/2012 aktiv !!!
     
    #12
  14. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.331
    Zustimmungen:
    3.912
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    @mxer

    Wie kommst du darauf. Das richtige Datum ist das Unterste
     
    #13
    mxer gefällt das.
  15. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.902
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Fritzbox 2xsmargo S02 und HD+ läuft nicht

    Ich hatte ja nur vermutet, kenne mich mit den Kürzeln der Karten nicht so aus.
    Gibt es da irgendwo eine Liste für?
     
    #14
  16. gloriavictoria
    Offline

    gloriavictoria Newbie

    Registriert:
    5. Februar 2010
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich habe jetzt den smargo nochmal, wie oben angegeben, umprogrammiert. Aber leider wird immer noch nichts hell (außer sky). Ich habe mal die Fehlermeldungen im webif der UFS angehängt, wenn ich auf einen HD+ Sender schalte.

    Code:
    2011/07/24 11:02:13 2BFB44E8 c stapi: filter #0 set (pid 1ACC) 
    2011/07/24 11:02:13 2BFB44E8 c stapi: request cw for caid 1830 provid 000000 srvid EF10 pid 1ACC chid 00 
    2011/07/24 11:02:13 2BFB44E8 c stapi: try pids again #1 
    2011/07/24 11:02:13 2BFB44E8 c stapi: filter #0 removed 
    2011/07/24 11:02:13 2BFB44E8 c stapi: [TRY PID 0] CAID: 1830 PROVID: 000000 CA_PID: 1ACC 
    2011/07/24 11:02:13 2BFB44E8 c stapi: set filter pid: 1acc 
    2011/07/24 11:02:13 2BFB44E8 c stapi: pmt file pmt_PTI0.tmp demux_id 0 
    2011/07/24 11:02:13 2BFB44E8 c stapi: set stapi filter on PTI0 for pid 1ACC 
    2011/07/24 11:02:13 2BFB44E8 c stapi: filter #0 set (pid 1ACC) 
    2011/07/24 11:02:13 2BFB44E8 c ufs910  (1830&000000/EF10/92:A2C0): rejected server ident (1 ms) (of 1 avail  1) - 1830:EF10 unknown 
    2011/07/24 11:02:13 2BFB44E8 c stapi: request cw for caid 1830 provid 000000 srvid EF10 pid 1ACC chid 00 
    2011/07/24 11:02:15 2BFB44E8 c stapi: request cw for caid 1830 provid 000000 srvid EF10 pid 1ACC chid 00 
    2011/07/24 11:02:15 2BFB44E8 c stapi: try pids again #2 
    2011/07/24 11:02:15 2BFB44E8 c stapi: filter #0 removed 
    2011/07/24 11:02:15 2BFB44E8 c stapi: [TRY PID 0] CAID: 1830 PROVID: 000000 CA_PID: 1ACC 
    2011/07/24 11:02:15 2BFB44E8 c stapi: set filter pid: 1acc 
    2011/07/24 11:02:15 2BFB44E8 c stapi: pmt file pmt_PTI0.tmp demux_id 0 
    2011/07/24 11:02:15 2BFB44E8 c stapi: set stapi filter on PTI0 for pid 1ACC 
    2011/07/24 11:02:15 2BFB44E8 c stapi: filter #0 set (pid 1ACC) 
    2011/07/24 11:02:15 2BFB44E8 c ufs910  (1830&000000/EF10/92:34C7): rejected server ident (2 ms) (of 1 avail  1) - 1830:EF10 unknown 
    2011/07/24 11:02:15 2BFB44E8 c stapi: request cw for caid 1830 provid 000000 srvid EF10 pid 1ACC chid 00 
    2011/07/24 11:02:19 2BFB44E8 c stapi: try pids again #3 
    2011/07/24 11:02:19 2BFB44E8 c stapi: can't decode channel 
    2011/07/24 11:02:19 2BFB44E8 c stapi: filter #0 removed 
    2011/07/24 11:02:19 2BFB44E8 c ufs910 (1830&000000/EF10/92:A2C0): timeout (6221 ms) (of 1 avail 1) - 1830:EF10 unknown 
    2011/07/24 11:02:21 2BFB44E8 c stapi: can't decode channel 
    2011/07/24 11:02:21 2BFB44E8 c ufs910 (1830&000000/EF10/92:34C7): timeout (6202 ms) (of 1 avail 1) - 1830:EF10 unknown 
    komischeweise tut sich in den Satusmeldungen des webif der Fritzbox gar nix, da kann doch auch irgendwas nicht stimmen, oder?
     
    #15

Diese Seite empfehlen