1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fritz Box Error Nach Stoppen Oscam und Oscam Starten...

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von Ramus, 1. Oktober 2010.

  1. Ramus
    Offline

    Ramus Newbie

    Registriert:
    19. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Rentner
    Ort:
    Bayern
    Hallo,

    Sobald ich OScam Neu Starte bekomme ich immer die Fehlermeldung Error mit der karte, und muss danach die Blöde Fritz Box 7240 neu starten, das ich wieder ein Bild bekomme... Kann ich dagegen irgendwas machen, kann man da noch welche einstellungen vornehmen?
    Meine S02 und meine MTV Karte wird ohne probleme erkannt...
    Und meine HD+ Karte wird nicht erkannt ka wieso, ich hoffe es kann wer helfen auch mit dem Neustart der OScam... genauso warumdas meine HD+ nicht funktioniert... Hier mal meine configs...

    Code:
    [reader]
    label = s02
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB0
    group = 1
    emmcache = 1,3,2
    mhz = 600
    cardmhz = 600
    CAID = 1702,1833
    
    [reader]
    label = HDplus
    Protocol = mouse
    smargopatch = 1
    detect = CD
    device = /dev/ttyUSB1
    group = 2
    emmcache = 1,3,2
    n3_rsakey = BF358B5461863130686FC933FB541FFCED682F3680F09DBC1A23829FB3B2F766B9DD1BF3B3ECC9AD6661B753DCC3A9624156F9EB64E8168EF09E4D9C5CCA4DD5
    n3_boxkey = A7642F57BC96D37C
    CAID = 1830
    mhz = 368
    cardmhz = 368
    Fallback = 0
    
    [reader]
    label = MTV
    Protocol = mouse
    detect = CD
    device = /dev/ttyUSB2
    group = 3
    emmcache = 1,3,2
    mhz = 357
    cardmhz = 357
    CAID = 0B00
    Code:
    [account]
    user = Masterdog
    pwd = HomeCS
    betatunnel = 1833.007A:1702,1833.007B:1702,1833.007C:1702,1833.007E:1702,1833.007F:1702,1833.0080:1702,1833.0081:1702,1833.0082:1702,1833.0083:1702,1833.0084:1702
    group = 1,2,3
    AU = 1
    CAID = 1702,1833,1830,0B00
    Code:
    # main configuration
    
    [global]
    nice          = -1
    WaitForCards  = 1
    ClientTimeout = 5
    LogFile = /var/media/ftp/uStor01/emu/oscam/oscam.log
    Level = 10
    CacheDelay = 120
    
    [monitor]
    port          = 988
    aulow          = 120
    monlevel      = 1
    
    [webif]
    httpport = 9090
    httpuser = Oscam
    httppwd = Stitch
    httprefresh = 10
    httpallowed = 192.168.178.0-192.168.178.255
    
    [newcamd]
    key = 0102030405060708091011121314
    port = 10001@1702:000000;10002@1833:000000;10003@1830:003411;10004@0B00:000000
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. j__k
    Offline

    j__k Hacker

    Registriert:
    13. März 2009
    Beiträge:
    324
    Zustimmungen:
    194
    Punkte für Erfolge:
    43
    AW: Fritz Box Error Nach Stoppen Oscam und Oscam Starten...

    Ein Log Auszug von oscam wäre da schon extrem hilfreich...
     
    #2
  4. Ramus
    Offline

    Ramus Newbie

    Registriert:
    19. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Rentner
    Ort:
    Bayern
    AW: Fritz Box Error Nach Stoppen Oscam und Oscam Starten...

    Code:
    2010/10/02  9:15:47   7031 s   provid #0: 000000 
    2010/10/02  9:15:47   7031 s   newcamd: initialized (fd=7, port=10002, crypted) 
    2010/10/02  9:15:47   7031 s   CAID: 1833 
    2010/10/02  9:15:47   7031 s   provid #0: 000000 
    2010/10/02  9:15:47   7031 s   newcamd: initialized (fd=8, port=10003, crypted) 
    2010/10/02  9:15:47   7031 s   CAID: 1830 
    2010/10/02  9:15:47   7031 s   provid #0: 003411 
    2010/10/02  9:15:47   7031 s   newcamd: initialized (fd=9, port=10004, crypted) 
    2010/10/02  9:15:47   7031 s   CAID: 0B00 
    2010/10/02  9:15:47   7031 s   provid #0: 000000 
    2010/10/02  9:15:47   7031 s   cccam: disabled 
    2010/10/02  9:15:47   7031 s   radegast: disabled 
    2010/10/02  9:15:47   7031 s   http thread started 
    2010/10/02  9:15:47   7031 s   creating thread for device /dev/ttyUSB0 slot 0 with ridx 0 cs_idx 2 
    2010/10/02  9:15:47   7031 s   reader thread started (pid=7031, device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=600) 
    2010/10/02  9:15:47   7031 s   creating thread for device /dev/ttyUSB1 slot 0 with ridx 1 cs_idx 3 
    2010/10/02  9:15:47   7031 s   reader thread started (pid=7031, device=/dev/ttyUSB1, detect=cd, mhz=368, cardmhz=357) 
    2010/10/02  9:15:47   7031 s   creating thread for device /dev/ttyUSB2 slot 0 with ridx 2 cs_idx 4 
    2010/10/02  9:15:47   7033 h   HTTP Server listening on port 9090 
    2010/10/02  9:15:47   7031 s   reader thread started (pid=7031, device=/dev/ttyUSB2, detect=cd, mhz=357, cardmhz=357) 
    2010/10/02  9:15:47   7031 s   waiting for local card init 
    2010/10/02  9:15:49   7034 r02 card detected 
    2010/10/02  9:15:49   7036 r04 card detected 
    2010/10/02  9:15:49   7035 r03 card detected 
    2010/10/02  9:15:59   7034 r02 Error activating card. 
    2010/10/02  9:15:59   7036 r04 Error activating card. 
    2010/10/02  9:15:59   7035 r03 Error activating card.2010/10/02  9:15:59   7034 r02 Error activating card. 
    2010/10/02  9:15:59   7036 r04 Error activating card. 
    2010/10/02  9:15:59   7035 r03 Error activating card. 
    2010/10/02  9:16:10   7034 r02 Error activating card. 
    2010/10/02  9:16:10   7036 r04 Error activating card. 
    2010/10/02  9:16:10   7035 r03 Error activating card. 
    2010/10/02  9:16:21   7034 r02 Error activating card. 
    2010/10/02  9:16:21   7036 r04 Error activating card. 
    2010/10/02  9:16:21   7035 r03 Error activating card.  
    Hier mal ein Log wenn ich die OScam neustarte dann geht gar nix mehr :-(

    Code:
    2010/10/02  9:33:38   4466 r02 chid: 0295, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 028A, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 0298, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 0299, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 029A, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 029B, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 029C, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 029D, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 0103, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:38   4466 r02 chid: 029C, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:39   4466 r02 chid: 0104, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:39   4466 r02 chid: 0406, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:39   4466 r02 chid: 0105, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:39   4466 r02 chid: 0004, date: 2008/01/19 - 2008/01/21 
    2010/10/02  9:33:39   4466 r02 chid: 05DF, date: 2010/09/01 - 2010/11/18 
    2010/10/02  9:33:39   4466 r02 chid: 0276, date: 2010/09/01 - 2010/11/16 
    2010/10/02  9:33:39   4466 r02 chid: 04CE, date: 2010/09/01 - 2010/11/16 
    2010/10/02  9:33:39   4466 r02 chid: 05F1, date: 2010/09/01 - 2010/11/17 
    2010/10/02  9:33:39   4466 r02 chid: 05DE, date: 2010/09/01 - 2010/11/16 
    2010/10/02  9:33:39   4466 r02 chid: 05DD, date: 2010/05/03 - 2010/11/17 
    2010/10/02  9:33:39   4466 r02 chid: 05E8, date: 2010/09/01 - 2010/11/18 
    2010/10/02  9:33:39   4466 r02 chid: 05E7, date: 2010/09/01 - 2010/11/16 
    2010/10/02  9:33:39   4466 r02 chid: 05FB, date: 2010/09/01 - 2010/11/18 
    2010/10/02  9:33:39   4466 r02 chid: 0605, date: 2010/09/01 - 2010/11/16 
    2010/10/02  9:33:40   4466 r02 [irdeto-reader] ready for requests 
    2010/10/02  9:33:40   4463 s   init for all local cards done 
    2010/10/02  9:33:40   4463 s   anti cascading disabled 
    mehr bekomme ich nicht wegen der hd+ karte... ich hoffe du kannst trotzdem weiter helfen?
     
    #3

Diese Seite empfehlen