1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Freischaltung V13 geht nicht

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von nighty, 23. September 2012.

  1. nighty
    Offline

    nighty Newbie

    Registriert:
    30. April 2009
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo,

    ich bekomm meine V13 nicht über OSCAM freigeschaltet, es sieht so aus als ob keine EMM ankommen. Die Karte steckt im internen Reader der Coolstream Neo, als Oscam läuft die aktuelle 7488. Ich sehe im Log keine EMM und auch die Zähler im Webif stehen alle bei 0.

    oscam.conf
    Code:
    [global]
    nice = -1
    WaitForCards = 1
    preferlocalcards = 1
    logfile = stdout
    maxlogsize = 256
    Saveinithistory = 1
    au = 1
    
    [webif]
    HttpPort = 3001
    HttpUser = admin
    HttpPWD = oscam
    HttpRefresh = 10
    HttpAllowed = 192.168.1.1-192.168.1.255
    HttpReadOnly = 1
    
    [dvbapi]
    Enabled = 1
    Boxtype = coolstream
    User = DVBApi
    AU = 2
    
    oscam.user
    Code:
    [account]
    User = DVBApi
    AU = 1
    Group = 1,4
    
    [account]
    User = User1
    Pwd = Pass1
    AU = 1
    Group = 1,4
    oscam.server
    Code:
    [reader]
    Label = V13
    Protocol = internal
    Device = 0
    ins7e11 = 15
    cardmhz = 357
    Detect = CD
    Group = 1
    boxid = 12345678
    cool_timeout_after_init = 50
    cool_timeout_init = 150
    CAID = 09C4
    EMMCache = 1,1,2
    Was mache ich falsch?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.384
    Zustimmungen:
    23.799
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Freischaltung V13 geht nicht

    falsch:

    [dvbapi]
    Enabled = 1
    Boxtype = coolstream
    User = DVBApi
    AU = 2

    richtig

    [dvbapi]
    Enabled = 1
    Boxtype = coolstream
    User = DVBApi
    AU = 1

    im oscam.dvbapi
    das schreiben:
    P: 09C4
    1



    auf Sky Sport News HD stellen und dir hier selbst ein Freischalt Signal sen und nicht zappen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg piloten
     
    #2
    giftstaub und Narf gefällt das.
  4. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.891
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Freischaltung V13 geht nicht

    Oder mal kurz Scam draufmachen und starten, wenn die Cooli Scam hat/ kann.
    Rest beleibt sich gleich dem, was piloten schon geschrieben hat.
    Ist die Karte mal aktiviert, kann wieder oscam genutzt werden und versorgt die Karte dann mit den benötigten Sachen.
     
    #3
    Pilot gefällt das.
  5. MOSMarauder
    Offline

    MOSMarauder Hacker

    Registriert:
    1. März 2011
    Beiträge:
    446
    Zustimmungen:
    146
    Punkte für Erfolge:
    0
    Beruf:
    DJ
    AW: Freischaltung V13 geht nicht

    Alternativ kann er auch AU = V13 schreiben. Das hat zumindest bei mir immer perfekt funktioniert.

    Mara
     
    #4
  6. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.891
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Freischaltung V13 geht nicht

    Normal kommt das das Label rein, welches er in oscam.server für den Reader vergeben hat.
     
    #5
  7. MOSMarauder
    Offline

    MOSMarauder Hacker

    Registriert:
    1. März 2011
    Beiträge:
    446
    Zustimmungen:
    146
    Punkte für Erfolge:
    0
    Beruf:
    DJ
    AW: Freischaltung V13 geht nicht


    Was in diesem Falle exakt das ist. Deswegen hab ich das geschrieben.

    Mara
     
    #6

Diese Seite empfehlen