1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

freetz - oscam startet nicht

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von da-huu, 15. April 2011.

  1. da-huu
    Offline

    da-huu VIP

    Registriert:
    6. April 2010
    Beiträge:
    635
    Zustimmungen:
    716
    Punkte für Erfolge:
    93
    Hallo Leute,

    vielleicht kann mir mal einer weiterhelfen, ansonsten ist der nächste Schritt freetz neu flashen... :(

    infos:
    Firmware: 40.04.76freetz-devel-4552M
    Fritzbox 7141
    oscam v0.99

    oscam will weder über das webif von freetz starten noch über telnet...
    wobei "file exists" nur erscheint, weil das eben bei den vorhergehenden versuchen schon erstellt hat...

    neues oscam hab ich auch schon ausprobiert.
    oscam datei ausgetauscht, rechte gesetzt, reboot und oscam war im webif nicht mehr zu sehen...
    wahrscheinlich nur was kleines!? nur ich überseh's mal wieder....:JC_hmmm:

    vielen Dank schon mal
    grüße dahuu
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. da-huu
    Offline

    da-huu VIP

    Registriert:
    6. April 2010
    Beiträge:
    635
    Zustimmungen:
    716
    Punkte für Erfolge:
    93
    AW: freetz - oscam startet nicht

    ...hat sich erledigt.
    hab sowieso neu flashen müssen, oscam startet.
    kann geschlossen oder gelöscht werden!
    Danke!
     
    #2

Diese Seite empfehlen