1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Forum geändert? Beiträge fehlen.

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von raser31, 6. März 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. raser31
    Offline

    raser31 Ist gelegentlich hier

    Registriert:
    21. Dezember 2008
    Beiträge:
    98
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Moin,
    auch wenn es hier nicht hin gehört vielleicht kann es trotzdem jemand beantworten.
    Habe vor ca. 1 Woche eine Frage reibn gestellt. Es ging um Easytool und Win 7 64 Bit Version.
    Finde diese nicht mehr. Auch das Forum sah dort anders aus. Es gab auch keine Danke Button.
    Habt ihr am 27/28 Februar die Software wieder auf den alten Stand gefahren?
    wollte nämlich mal schauen ob es auch andere mit diesen Fehler gibt bzw. ob es auch schon Lösungsansätze gibt.
    ciao
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mr.Snoot
    Online

    Mr.Snoot Guest

    AW: Forum geändert? Beiträge fehlen.

    Guckst du hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. Chris_W
    Offline

    Chris_W Newbie

    Registriert:
    12. März 2010
    Beiträge:
    11
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Forum geändert? Beiträge fehlen.

    Mal eine ANtwort auf deine Frage:

    Habe vor ca. 1 Woche eine Frage reibn gestellt. Es ging um Easytool und Win 7 64 Bit Version.


    Ja Easytool funktioniert unter Windows 7 :)

    VirtualMachine installieren. Dort eine WindowsXP Installation starten und 1 USB Port als virtuelles Laufwerk freigeben :) Da machst du dann deine Spielerei mit deinem TomTom Gerät :emoticon-0157-sun:
     
    #3
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen