1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Festplatte wird nicht erkannt

Dieses Thema im Forum "GigaBlue Talk" wurde erstellt von hgw, 21. Dezember 2013.

  1. hgw
    Offline

    hgw Ist gelegentlich hier

    Registriert:
    16. Januar 2009
    Beiträge:
    59
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Hi Leute,
    Hab eine neue Giga Blue Quad. Nutze Openmips 2.1. es wird intern die Festplatte nicht erkannt. Sie läuft mit der solo2 einwandfrei. Fehlen vielleicht treiber???
    Es handelt sich dabei um eine Hitatchi 500gb. Kennt einer dieses Problem??
    Gruss hgw
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Festplatte wird nicht erkannt

    Hast Du die mal am PC formatiert und dann wieder in die Quad gesteckt und initialisieren lassen?
     
    #2
  4. hgw
    Offline

    hgw Ist gelegentlich hier

    Registriert:
    16. Januar 2009
    Beiträge:
    59
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Festplatte wird nicht erkannt

    Hab sie nur aus der vu in die giga eingebaut wird von der giga garnicht erkannt
     
    #3
  5. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Festplatte wird nicht erkannt

    Wie ich schon schrieb. Zur Not mal frisch formatieren.
     
    #4

Diese Seite empfehlen