1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fernbedienung funzt nicht.

Dieses Thema im Forum "Nokia" wurde erstellt von Schnellstarter, 11. Februar 2010.

  1. Schnellstarter
    Offline

    Schnellstarter Newbie

    Registriert:
    16. Juli 2008
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe seit gestern ein DBox2 Kabel von Nokia mit 2+Intel und GLJ-Image mit der ich CS fürs Schlafzimmer TV machen möchte. Nachdem ich die DBox gestern angeschlossen habe brachte ein Suchlauf dann auch ca. 240 Sender. Nachdem ich ein bißchen in den Einstellungen rumgespielt habe wird die Fernbedienung nicht mehr erkannt. Die LED an der DBox blinkt zwar wenn ich ein Taste auf der FB drücke aber es wird kein Befehl ausgeführt. Mit den Tasten an der Box selber kann ich aber hoch und runterschalten. Wie komme ich nun aber wieder in die Einstellungen? Was habe ich da nur wieder angestellt?

    Weiß jemand Rat?

    Danke im voraus

    Schnellstarter
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Fernbedienung funzt nicht.

    das kannst du im glj-webinterface einstellen.
    gib im browser die ip der box an wie z.b. das hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    der box

    dort hast du auch die fb funktion.
     
    #2

Diese Seite empfehlen