1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Ferguson Ariva 102E nach gewisser zeit Verschlüsselt

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von K-Dog1987, 27. August 2012.

  1. K-Dog1987
    Offline

    K-Dog1987 Newbie

    Registriert:
    12. September 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin Moin,
    Ich habe für mein Kleingarten einen Ferguson Ariva 102E bestellt.
    Dieser Läuft mit einem UMTS Router direkt mit Kabel an der Box.
    Mein Server zu Hause ist eine Dreambox mit CCCam.
    Ich habe auf dem Ferguson die Neueste Emu Software installiert.
    Nun habe ich die C line eingetragen und es funktionierte alles auf anhieb.
    Nur habe ich das Probelm das so ca nach 1:45h auf einmal eine Verschlüsselung kommt das Bild sofort wieder kommt
    aber nach 2 minuten immer wieder das selbe, dies ist ein wenig nervig.
    Ich habe momentan auf meinem Server die CCCam version 2.1.4 aktiviert da diese ja auch auf
    dem Ferguson installiert ist.
    Kennt jemand dieses problem und wenn ja wie kann ich es beheben?

    mfg
    K-Dog
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. smyli111
    Offline

    smyli111 Spezialist

    Registriert:
    16. September 2008
    Beiträge:
    612
    Zustimmungen:
    179
    Punkte für Erfolge:
    0
    AW: Ferguson Ariva 102E nach gewisser zeit Verschlüsselt

    nimm beim Server cccam 2.1.1 oder niedriger, dann sollte es gehen.
     
    #2
    K-Dog1987 und MOSCH69 gefällt das.

Diese Seite empfehlen