1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehlersammlung/Abhilfe 800HD Clone

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von lullu08, 16. August 2011.

  1. lullu08
    Offline

    lullu08 Elite Lord

    Registriert:
    31. Mai 2010
    Beiträge:
    4.350
    Zustimmungen:
    1.280
    Punkte für Erfolge:
    113
    Box startet nicht?

    1) Leuchtet das Display ? Leuchten die LED am LAN-Anschluss?
    Wenn nicht Stecker raus, ganz oft die ON Taste drücken- Netzstecker wieder rein,
    Vorgang oft wiederholen. Gehäuse ggf. oben mal abschrauben und starten versuchen

    2) Display zeigt "error, ...."

    Box aufschrauben- Simkarte hinter dem Display vorsichtig einmal raus und wieder rein. Wichtig Sim-Karte bis rechts an den Anschlag schieben bei vielen neuen Boxen wurde die Karte auch etwas kleiner geschiffen auf der rechten Seite. Die Lötstellen ggf. unter der Simkarte kontrollieren, diese sind nachträglich auf das Board gelötet, in einigen Fällen auch zu kalt gelötet.

    3.) Box bootet immer neu, oder bleibt stehen in der Mitte vom Balken
    Tuner ist nur gesteckt, alles hinten abschrauben, der muss mal raus, wenn die Box dann startet ist der Tuner vermutlich defekt.
    ggf. ist nur ein Elko auf der Rückseite geplatzt (1000uF, 16 Volt bis 105 Grad)


    Fehler im laufenden Betrieb?


    4.) Fernbedienung keine Reaktion?

    Ggf. der

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    im Frontpanel defekt, oder SIM Karte sitzt nicht mehr richtig oder der Treiber wurde nicht richtig geladen. In dem Fall ist auch die Sim auf Kontakt zu prüfen.

    5.) "Tunen Fehlgeschlagen auf einigen Sendern"
    a.) Tuner ist richtig eingestellt? Bitte kontrollieren.
    b.) Schaltet die Box noch bei RTL auf ca 18 Volt am Ausgang, wenn ja wandert der Tuner ggf. aus dem Frequenzbereich, einige gute LNB haben damit keine Schwierigkeit und grössere Toleranzbereiche. Zum Testen Bitte bei einem Kumpel anschliessen und wenn nötig den heilen LNB tauschen gegen einen mit mehr Spielraum.


    6.) Cam startet aber arbeitet anscheinend nicht
    Wenn alles schon einmal funktioniert hat, wird die Simkarte nicht richtig eingelesen, Abhilfe schafft Box aufschrauben, Sim Karte hinter Display einmal raus und rein.

    ---------------------------------------------------------------------
    Unterm Strich sind viele Fehler lese Fehler der Sim Karte.
    Genau genommen Kontaktfehler durch fehlende Legierung an den Schleifern, das führt dazu das einige Sektoren der Sim dann nicht richtig gelesen werden.
    Wer seine Box dann flasht löst nicht wirklich das Problem, sondern verschiebt dann nur das Image in einen schreibaren Sektor. Aus meiner Sicht braucht man in den seltesten Fälle eine Box neu flashen.
     
    Zuletzt bearbeitet: 24. August 2011
    #1
    akon14 und wampo68 gefällt das.

Diese Seite empfehlen