1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Fehlermeldungen beim starten von Oscam

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von zapper0815, 11. August 2012.

  1. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    Hallo zusammen,


    ich versuche nun seit Tagen Oscam auf meiner Fritzbox 7141 (freetz-devel-9233M) eine S02 Karte mit Smargo von Agrolis Fw. 1.5 zum laufen zu bringen aber ich komme einfach nicht weiter.

    Die Fehlermeldung:
    >> OSCam << cardserver started at Sat Aug 11 07:33:44 2012
    -------------------------------------------------------------------------------
    2012/08/11 07:33:44 0 s starting thread log_list_thread
    2012/08/11 07:33:44 0 s log_list_thread thread started
    2012/08/11 07:33:44 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build #6593 (mips-unknown-unknown)
    2012/08/11 07:33:44 0 s version=1.20-unstable_svn, build #6593, system=mips-unknown-unknown, nice=-1
    2012/08/11 07:33:44 0 s client max. idle=120 sec, debug level=0
    2012/08/11 07:33:44 0 s max. logsize=2480 Kb, loghistorysize=4096 bytes
    2012/08/11 07:33:44 0 s client timeout=7500 ms, fallback timeout=2600 ms, cache delay=120 ms
    2012/08/11 07:33:44 0 s services reloaded: 0 services freed, 36 services loaded, rejected 0
    2012/08/11 07:33:44 0 s userdb reloaded: 17 accounts loaded, 0 expired, 0 disabled
    2012/08/11 07:33:44 0 s signal handling initialized (type=sysv)
    2012/08/11 07:33:44 0 s 116 service-id's loaded in 9ms
    2012/08/11 07:33:44 0 s 116 tier-id's loaded
    2012/08/11 07:33:44 0 s 3 provid's loaded
    2012/08/11 07:33:44 0 s 22 lengths for caid guessing loaded
    2012/08/11 07:33:44 0 s can't open whitelist file /var/media/ftp/uStor01/service/oscam//oscam.whitelist
    2012/08/11 07:33:44 0 s can't open cacheex-matcher file /var/media/ftp/uStor01/service/oscam//oscam.cacheex
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s monitor: initialized (fd=7, port=988, ip=192.168.178.56)
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s camd35: initialized (fd=8, port=20222, ip=192.168.178.56)
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s cs378x: disabled
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s newcamd: disabled
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s pandora: disabled
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s csp: disabled
    2012/08/11 07:33:44 0 s Starting listener 0
    2012/08/11 07:33:44 0 s radegast: disabled
    2012/08/11 07:33:44 0 s starting thread http
    2012/08/11 07:33:44 0 s http thread started
    2012/08/11 07:33:44 0 s starting thread reader check
    2012/08/11 07:33:44 0 s reader check thread started
    2012/08/11 07:33:44 0 s starting thread check
    2012/08/11 07:33:44 0 s check thread started
    2012/08/11 07:33:44 0 s creating thread for device /dev/ttyUSB0
    2012/08/11 07:33:44 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/08/11 07:33:44 0 s anti cascading disabled
    2012/08/11 07:33:44 5781F0 h HTTP Server listening on port 88
    2012/08/11 07:33:44 575F30 r smargo init
    2012/08/11 07:33:44 575F30 r ERROR opening device /dev/ttyUSB0 (errno=6 No such device or address)
    2012/08/11 07:33:44 575F30 r Cannot open device: /dev/ttyUSB0
    oscam.conf
    [global]
    serverip = 192.168.178.56
    logfile = /var/media/ftp/uStor01/logs/oscam.log
    clienttimeout = 7500
    fallbacktimeout = 2600
    cachedelay = 120
    nice = -1
    maxlogsize = 2480
    waitforcards = 0
    preferlocalcards = 1
    saveinithistory = 1
    lb/mode = 1
    lb/savepath =

    [monitor]
    port = 988
    serverip = 192.168.178.56
    nocrypt = 192.168.178.1-192.168.178.150
    aulow = 120
    hideclient/to = 15
    monlevel = 4
    appendchaninfo = 1

    [cs357x]
    port = 20222
    serverip = 192.168.178.56

    [webif]
    httpport = 88
    httphelplang = de
    httpuser = admin
    httppwd = D030983m
    httpcss = /var/media/ftp/uStor01/service/oscam//style.css
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.178.1-192.168.178.255
    oscam.server
    [reader]
    label = sky
    description = Smargoreader
    protocol = smargo
    device = /dev/ttyUSB0
    services = skywelt,skyfilm,skyppv,skysport
    smargopatch = 1
    caid = 1702,1833
    ecmwhitelist = 93
    detect = cd
    mhz = 600
    cardmhz = 600
    ident = 1702:000000
    group = 1,2,3
    emmcache = 1,3,2
    blockemm-unknown = 1
    auprovid = 000001
    oscam.user
    [account]
    user = meibox
    pwd = meibox
    group = 1,2
    uniq = 1
    monlevel = 0
    au = sky
    services = skywelt,skyweltextra,skyfilm,skyhd,skyppv,skysport,hdplus
    caid = 1702,1830
    ident = 1702:000000;1830:000000,003411,008011
    suppresscmd08 = 1
    cccmaxhops = 1
    cccreshare = 0

    Ich hoffe ihr helft mir weiter....sonst schaffe ich es nicht !

    MfG zapper0815
     
    Zuletzt von einem Moderator bearbeitet: 11. August 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    wenn du nur eine Karte hast, so nimm in der oscam.conf alles was mit lb zu tun hat raus.
    Was deinen Reader angeht, so sprichst du ihn falsch an. Bei dem verwendetem Device muß das Protokoll mouse lauten. Insgesamt bau den Reader mal folgerndermaßen um:
    [reader]
    label = sky
    description = Smargoreader
    protocol = mouse
    device = /dev/ttyUSB0
    services = skywelt,skyfilm,skyppv,skysport
    smargopatch = 1
    caid = 1702
    ecmwhitelist = 93
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    Die Einträge ident (auch in der oscam.user) brauchst du nicht, ebenso solltest du für dne Anfang auf Services verzichten und auch die Beschränkung auf Caids in der oscam.user verzichten. Dort fehlt noch der Betatunnel für die S02 Karte 1833.FFFF:1702.

    Grüße

    Kermit
     
    #2
  4. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Vielen Dank für die Hilfe , immerhin bin ich jetzt soweit das mein Smargo jetzt im freetz-devel-9233M unter USB Geräte angezeigt wird ! Allerdings habe ich da vorhin Bockmist geschrieben....es handelt sich nicht um eine S02 sondern um eine P02 Karte ....und dementsprechend habe ich wohl sicherlich die falschen Einstellungen in der config, server , user Datei oder ? Wie muss man denn für die P02 Karte sein Smargo einstellen damit es diese Karte erkennt ?

    MfG zapper0815
     
    #3
  5. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    da die P02 eine verkappte S02 ist sollten deine Einträge stimmen.
    Die P02 ist eine Karte für private Kabelanbieter, die das Satsignal 1:1 in ihr Netz einspeisen.

    Grüße

    Kermit
     
    #4
  6. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Ok , vielen Dank aber mein Smargo oder eben Oscam bzw. Camd3 findet die Karte leider nicht ! Was mache ich nur falsch ?

    MfG zapper0815
     
    #5
  7. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    Einstellungen für den Smargo findest du hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Was sagt denn das Logfile im Moment?

    Grüße

    Kermit
     
    #6
  8. chris2910
    Offline

    chris2910 Freak

    Registriert:
    22. Oktober 2010
    Beiträge:
    241
    Zustimmungen:
    241
    Punkte für Erfolge:
    43
    Ort:
    Na Hier
    AW: Fehlermeldungen beim starten von Oscam

    nim mal protokoll smargo
     
    #7
  9. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    @chris2910
    wenn er das Protokoll smargo nimmt, so muß er auch das Device ändern. Ein Smargo (Smartreader) muß auch über das mouse Protokoll arbeiten und ist für ihn als Anfänger mit Sicherheit einfacher. Wenn das läuft kann er sich immer noch darum kümmern den Reader anders anzusprechen.

    Grüße

    Kermit
     
    #8
  10. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Der Log sieht so aus :


    >> OSCam << cardserver started at Sat Aug 11 19:01:30 2012
    -------------------------------------------------------------------------------
    2012/08/11 19:01:30 0 s log_list_thread thread started
    2012/08/11 19:01:30 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build #6593 (mips-unknown-unknown)
    2012/08/11 19:01:30 0 s version=1.20-unstable_svn, build #6593, system=mips-unknown-unknown, nice=-1
    2012/08/11 19:01:30 0 s client max. idle=120 sec, debug level=0
    2012/08/11 19:01:30 0 s max. logsize=2480 Kb, loghistorysize=4096 bytes
    2012/08/11 19:01:30 0 s client timeout=7500 ms, fallback timeout=2600 ms, cache delay=120 ms
    2012/08/11 19:01:30 0 s services reloaded: 0 services freed, 36 services loaded, rejected 0
    2012/08/11 19:01:30 0 s userdb reloaded: 4 accounts loaded, 0 expired, 0 disabled
    2012/08/11 19:01:30 0 s signal handling initialized (type=sysv)
    2012/08/11 19:01:30 0 s 116 service-id's loaded in 8ms
    2012/08/11 19:01:30 0 s 116 tier-id's loaded
    2012/08/11 19:01:30 0 s 3 provid's loaded
    2012/08/11 19:01:30 0 s 22 lengths for caid guessing loaded
    2012/08/11 19:01:30 0 s can't open whitelist file /var/media/ftp/uStor01/service/oscam//oscam.whitelist
    2012/08/11 19:01:30 0 s can't open cacheex-matcher file /var/media/ftp/uStor01/service/oscam//oscam.cacheex
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s monitor: initialized (fd=7, port=988, ip=192.168.178.56)
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s camd35: initialized (fd=8, port=20222, ip=192.168.178.56)
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s cs378x: disabled
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s newcamd: disabled
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s pandora: disabled
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s csp: disabled
    2012/08/11 19:01:30 0 s Starting listener 0
    2012/08/11 19:01:30 0 s radegast: disabled
    2012/08/11 19:01:30 0 s starting thread http
    2012/08/11 19:01:30 0 s http thread started
    2012/08/11 19:01:30 0 s starting thread reader check
    2012/08/11 19:01:30 0 s reader check thread started
    2012/08/11 19:01:30 0 s starting thread check
    2012/08/11 19:01:30 0 s check thread started
    2012/08/11 19:01:30 0 s creating thread for device /dev/ttyUSB0
    2012/08/11 19:01:30 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/08/11 19:01:30 0 s anti cascading disabled
    2012/08/11 19:01:30 5781F0 h HTTP Server listening on port 88
    2012/08/11 19:01:30 575F30 r ERROR opening device /dev/ttyUSB0 (errno=6 No such device or address)
    2012/08/11 19:01:30 575F30 r Cannot open device: /dev/ttyUSB0

    Ich habe die Smargo Einstellungen wie für die S02 beschrieben durchgeführt , für die P02 steht da aber nix dabei , ich hatte damals beim Einrichten meiner dbox2 ebenfalls große Probs...die Karte im Ahab2 wurde nur von Gbox ( da gab es ständig freezer) und Camd3 3.684b erkannt....das lief bisher allerdings prima auf der Dbox2

    Gruß zapper0815
     
    #9
  11. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    der Reader wird gar nicht gefunden bzw kann nicht angesprochen werden. Hast du Treiber für den Smargo im Freetz Menu aktiviert? Ist das ein XXL Image hier aus dem Board mit Toolbox oder ein älteres (hast du einen Link zu dem Image)?

    Grüße

    Kermit
     
    #10
  12. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Das ist das Image :

    DEB_XXL_2.Reihe_7141_04.76-freetz-devel-9233M.de - Datenbase - Digital Eliteboard

    Treiber für Smargo im Freetz....sagen wir mal so...bei den USB Geräten wird der Smargo mit angezeigt ! :)

    MfG zapper0815
     
    #11
  13. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    sagt dir usb2serial etwas? Du brauchst den ftdi Treiber.

    Grüße

    Kermit
     
    #12
  14. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Wie komme ich da ran und wie kriege ich ihn installiert ?
     
    #13
  15. Kermit
    Offline

    Kermit Guest

    AW: Fehlermeldungen beim starten von Oscam

    Hi,

    ich frage mich wozu es für die XXL Images sogar eine eigenes Handbuch gibt in dem beschrieben wird wie es geht.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    ->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Seite 14 und dann auch ab Seite 44

    Grüße

    Kermit
     
    #14
  16. zapper0815
    Offline

    zapper0815 Freak

    Registriert:
    31. Juli 2012
    Beiträge:
    244
    Zustimmungen:
    35
    Punkte für Erfolge:
    28
    AW: Fehlermeldungen beim starten von Oscam

    Vielen Dank für die Mühe! Leider wird die Karte wohl irgenwie noch immer nicht richtig erkannt...wie muss ich jetzt vorgehen ?

    so sieht mein Log jetzt aus :

    >> OSCam << cardserver started at Sun Aug 12 07:06:16 2012
    -------------------------------------------------------------------------------
    2012/08/12 07:06:16 0 s starting thread log_list_thread
    2012/08/12 07:06:16 0 s log_list_thread thread started
    2012/08/12 07:06:16 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build #6593 (mips-unknown-unknown)
    2012/08/12 07:06:16 0 s version=1.20-unstable_svn, build #6593, system=mips-unknown-unknown, nice=-1
    2012/08/12 07:06:16 0 s client max. idle=120 sec, debug level=0
    2012/08/12 07:06:16 0 s max. logsize=2480 Kb, loghistorysize=4096 bytes
    2012/08/12 07:06:16 0 s client timeout=7500 ms, fallback timeout=2600 ms, cache delay=120 ms
    2012/08/12 07:06:16 0 s services reloaded: 0 services freed, 36 services loaded, rejected 0
    2012/08/12 07:06:16 0 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    2012/08/12 07:06:16 0 s signal handling initialized (type=sysv)
    2012/08/12 07:06:16 0 s 116 service-id's loaded in 8ms
    2012/08/12 07:06:16 0 s 116 tier-id's loaded
    2012/08/12 07:06:16 0 s 3 provid's loaded
    2012/08/12 07:06:16 0 s 22 lengths for caid guessing loaded
    2012/08/12 07:06:16 0 s can't open whitelist file /var/media/ftp/uStor01/service/oscam//oscam.whitelist
    2012/08/12 07:06:16 0 s can't open cacheex-matcher file /var/media/ftp/uStor01/service/oscam//oscam.cacheex
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s monitor: initialized (fd=7, port=988, ip=192.168.178.56)
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s camd35: initialized (fd=8, port=20248, ip=192.168.178.56)
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s cs378x: disabled
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s newcamd: disabled
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s pandora: disabled
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s csp: disabled
    2012/08/12 07:06:16 0 s Starting listener 0
    2012/08/12 07:06:16 0 s radegast: disabled
    2012/08/12 07:06:16 0 s starting thread http
    2012/08/12 07:06:16 575EE0 h HTTP Server listening on port 88
    2012/08/12 07:06:16 0 s http thread started
    2012/08/12 07:06:16 0 s starting thread reader check
    2012/08/12 07:06:16 0 s reader check thread started
    2012/08/12 07:06:16 0 s starting thread check
    2012/08/12 07:06:16 0 s check thread started
    2012/08/12 07:06:16 0 s creating thread for device /dev/ttyUSB0
    2012/08/12 07:06:16 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2012/08/12 07:06:16 0 s anti cascading disabled
    2012/08/12 07:06:18 5776D8 r reader sky initialized (device=/dev/ttyUSB0, detect=cd, mhz=600, cardmhz=600)
    2012/08/12 07:06:19 5776D8 r sky card detected
    2012/08/12 07:06:22 5870A0 c encrypted camd35-client 84.144.111.68 rejected (unknown user)
    2012/08/12 07:06:22 5870A0 c anonymous disconnected from 84.144.111.68
    2012/08/12 07:06:22 5870A0 c thread 2409 ended!
    2012/08/12 07:06:22 5890A8 c encrypted camd35-client 87.176.225.251 granted (keller, au=on (1 reader))
    2012/08/12 07:06:22 58B928 c encrypted camd35-client 84.142.82.56 rejected (unknown user)
    2012/08/12 07:06:22 58B928 c anonymous disconnected from 84.142.82.56
    2012/08/12 07:06:22 58B928 c thread 2C0B ended!
    2012/08/12 07:06:22 5890A8 c keller (1702&000000/B744/000B/93:D80C): rejected group (129 ms) (0 of 0) - Sky Cinema +1 (no matching reader)
    2012/08/12 07:06:23 5890A8 c keller (1722&000000/B644/000B/93:D5B9): rejected group (128 ms) (0 of 0) - 1722:000B unknown (no matching reader)
    2012/08/12 07:06:23 58D608 c encrypted camd35-client 84.142.82.56 rejected (unknown user)
    2012/08/12 07:06:23 58D608 c anonymous disconnected from 84.142.82.56
    2012/08/12 07:06:23 58D608 c thread 300A ended!
    2012/08/12 07:06:30 58F208 c encrypted camd35-client 84.142.82.56 rejected (unknown user)
    2012/08/12 07:06:30 58F208 c anonymous disconnected from 84.142.82.56
    2012/08/12 07:06:30 58F208 c thread 3409 ended!
    2012/08/12 07:06:30 5776D8 r Error activating card.
    2012/08/12 07:06:32 591E28 c encrypted camd35-client 84.142.82.56 rejected (unknown user)
    2012/08/12 07:06:32 591E28 c anonymous disconnected from 84.142.82.56
    2012/08/12 07:06:32 591E28 c thread 3C0A ended!
    2012/08/12 07:06:32 5890A8 c keller (1702&000000/D744/000B/93:829E): rejected group (122 ms) (0 of 0) - Sky Cinema +1 (no matching reader)
    2012/08/12 07:06:32 5870A0 c encrypted camd35-client 84.144.111.68 rejected (unknown user)
    2012/08/12 07:06:32 5870A0 c anonymous disconnected from 84.144.111.68
    2012/08/12 07:06:32 5870A0 c thread 400B ended!
    2012/08/12 07:06:33 5890A8 c keller (1722&000000/D644/000B/93:3516): rejected group (128 ms) (0 of 0) - 1722:000B unknown (no matching reader)
    2012/08/12 07:06:37 58B928 c encrypted camd35-client 84.142.82.56 rejected (unknown user)
    2012/08/12 07:06:37 58B928 c anonymous disconnected from 84.142.82.56
    2012/08/12 07:06:37 58B928 c thread 4409 ended!



    meine oscam.conf

    [global]
    serverip = 192.168.178.56
    logfile = /var/media/ftp/uStor01/logs/oscam.log
    clienttimeout = 7500
    fallbacktimeout = 2600
    cachedelay = 120
    nice = -1
    maxlogsize = 2480
    waitforcards = 0
    preferlocalcards = 1
    saveinithistory = 1

    [monitor]
    port = 988
    serverip = 192.168.178.56
    nocrypt = 192.168.178.1-192.168.178.150
    aulow = 120
    hideclient/to = 15
    monlevel = 4
    appendchaninfo = 1

    [cs357x]
    port = 20222
    serverip = 192.168.178.56

    [webif]
    httpport = 88
    httphelplang = de
    httpuser = pass
    httppwd = passw
    httpcss = /var/media/ftp/uStor01/service/oscam//style.css
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.178.1-192.168.178.255

    oscam.server

    [reader]
    label = sky
    description = Smargoreader
    protocol = mouse
    device = /dev/ttyUSB0
    services = skywelt,skyweltextra,skyfilm,skyppv,skysport
    smargopatch = 1
    caid = 1702
    boxkey = 1122334455667788
    ecmwhitelist = 93
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    SERIAL READER: /dev/ttyUSB0 smartreader+

    oscam.user

    [account]
    user = keller
    pwd = passwort
    group = 1,2
    uniq = 1
    monlevel = 0
    au = sky
    #services = skywelt,skyfilm,skyhd,skyppv,skysport
    #caid = 1702,1830
    #ident = 1702:000000;1830:000000,003411,008011
    suppresscmd08 = 1
    cccmaxhops = 1
    cccreshare = 0
    betatunnel = 1833.FFFF:1702


    [account]
    user = dvbapi
    pwd =
    group = 1
    betatunnel = 1833.FFFF:1702

    Smargo: Auto , Normal T=0 EGT 0 aber da hab ich auch schon anderes versucht...immer das gleiche Resultat

    Ich hoffe ihr helft mir nochmal , sonst wird es nix werden !

    MfG zapper0815
     
    #15

Diese Seite empfehlen