1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Archiv Fehlermeldung! Was will iGo von mir?

Dieses Thema im Forum "iGO8 Archiv" wurde erstellt von vr6, 23. März 2011.

  1. vr6
    Offline

    vr6 Newbie

    Registriert:
    9. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    Ich habe iGo Truck auf Medion MD 96700 und beim laden des Programms (beim laden von mainscreen) bringt er mir :

    FFUIERROR: Unknown layer referenced
    Identifier=[ui_SettingSound_2]

    hat jemand eine idee was das sein könnte? ich habe so zimmlicht alles durchprobier aber ich komme nicht drauf!!

    Danke vorraus :emoticon-0167-beer:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.289
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Fehlermeldung! Was will iGo von mir?

    ich binn zwar kein Navi spezialist aber es steht doch ganz deutlich

    FFUIERROR: Unknown layer referenced
    Identifier=[ui_SettingSound_2]
     
    Zuletzt von einem Moderator bearbeitet: 23. März 2011
    #2
  4. vr6
    Offline

    vr6 Newbie

    Registriert:
    9. März 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fehlermeldung! Was will iGo von mir?

    danke für deine bemühungen czutok darauf währe ich nie gekommen. :JC_hmmm:
    (aber das wars nicht)

    ok ich habe jetzt problem gelöst, jetzt kommt noch ein fehler und zwar
    function names unknown - map file \Storage Card\IGO8\TRUCK.map not found

    was ist das für ne datei? und was soll drinn stehen?

    wenn ich sie nur mal so erstelle(ohne text), dann sieht es so aus
    function names according to map file \Storage Card\IGO8\TRUCK.map

    einen passenden text währe nicht schlecht

    danke
     
    #3
  5. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.289
    Zustimmungen:
    9.395
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Fehlermeldung! Was will iGo von mir?

    ich kann mich noch erinenr das da was mit dem pfand der speicher karte nicht stimt

    es mus ergend wo eine sys datei sein und da must du ales auf "Storage Card" umschreiben

    es kann sein das bei dir jetzt in system zb. SD , oder StorageCard , oder MMC dris steht , deswegen kann er jetzt die mappe nicht finden

    wie gesagt ich binn kein navi spezialist
     
    #4

Diese Seite empfehlen