1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

"Fehlermeldung" beim Einlegen eines Speichermediums

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Skywalker, 18. Dezember 2011.

  1. Skywalker
    Offline

    Skywalker Chef Mod

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Hi @all,
    ich erhalte neuerdings immer eine Meldung wenn ich einen USB-Stick oder eine Speicherkarte anstecke/einlege, dass dieser/diese erst formatiert werden müsse.
    Und das, obwohl diese Speichermedien bereits formatiert und von Win7 vorher ohne Probleme erkannt wurden.

    Selbst wenn ich mein Multifunktionsgerät einschalte, indem eine SD Karte steckt, erhalte ich die Meldung...

    Wo liegt denn hier neuerdings ein Fehler vor? Wie kann ich das wieder i.O. bringen?
    Vielen Dank schon mal für Eure Hilfe :ja
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Anderl
    Offline

    Anderl Chef Mod Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.343
    Zustimmungen:
    99.633
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: "Fehlermeldung" beim Einlegen eines Speichermediums

    Seit wann hast du das Problem?

    Das kann vom nicht korrekten Abmelden der Speichermedien kommen.
    (Datenverlust, Dateistruktur zerstört)
    Hast du den Stick schon mal auf Fehler prüfen lassen?

    Probier mal dieses Tool und formatier einen Stick dann sollte es keine Meldung mehr geben.
    [PASSWORT]itismyway[/PASSWORT]
     
    #2
    Skywalker gefällt das.

Diese Seite empfehlen