1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Fehler Pluginliste

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von some1likeu, 14. Oktober 2012.

  1. some1likeu
    Offline

    some1likeu Newbie

    Registriert:
    20. September 2012
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Ich bekomme seit neustem immer eine Fehlermeldung wenn ich die Plugin Liste laden will. Hat einer eine Idee wie man das beheben kann? Und gibt es eine andere Möglichkeit Plugins zu installieren? Und braucht man für den Clone andere Plugin Dateien als für die normale Box?

    Sorry für die sicher dummen Fragen, bin noch totaler Anfänger... :)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: Fehler Pluginliste

    Welches Images ?
    Netzwerkverbindung "OK" ?
     
    #2
  4. some1likeu
    Offline

    some1likeu Newbie

    Registriert:
    20. September 2012
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    EDIT: Newnigma2
    Und ja.

    Keiner eine Idee? :(
     
    Zuletzt bearbeitet: 15. Oktober 2012
    #3
  5. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.318
    Zustimmungen:
    3.552
    Punkte für Erfolge:
    113
    AW: Fehler Pluginliste

    Enima2 ist keine Imagebezeichnung.
    Evtl. Newnigma2?
     
    #4
  6. some1likeu
    Offline

    some1likeu Newbie

    Registriert:
    20. September 2012
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fehler Pluginliste

    Ja genau, sorry!
     
    #5
  7. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.318
    Zustimmungen:
    3.552
    Punkte für Erfolge:
    113
    AW: Fehler Pluginliste

    Welche Image Version nutzt du?
     
    #6
  8. Green Eagle
    Offline

    Green Eagle Guest

    AW: Fehler Pluginliste

    Für Clones kannst du fast alle Plugins nehmen die für OE1.6 sind. Müsste sogar über Feed installierbar sein. Ansonsten das Plugin per FTP rauf in /tmp und über Telnet installieren.
    - cd /tmp
    - opkg install enigma2-blabla
     
    #7
  9. some1likeu
    Offline

    some1likeu Newbie

    Registriert:
    20. September 2012
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fehler Pluginliste

    Danke! Aber wie kommt das, dass die Pluginliste nicht mehr geladen werden kann?
     
    #8
  10. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.318
    Zustimmungen:
    3.552
    Punkte für Erfolge:
    113
    AW: Fehler Pluginliste

    Welche Image Version nutzt du?
     
    #9
  11. some1likeu
    Offline

    some1likeu Newbie

    Registriert:
    20. September 2012
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Fehler Pluginliste

    Image version: experimental 2011-09-06 ?!
     
    #10

Diese Seite empfehlen