1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Fehler Meldung in Oscam . Und trotzdem alles läuft einwandfrei ?

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von la calamine, 3. März 2013.

  1. la calamine
    Offline

    la calamine Ist oft hier

    Registriert:
    19. Dezember 2007
    Beiträge:
    157
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Bekomme im Qscam Webint nachricht : Smartreader device Serial:ReaderE9B768A not found
    2013/03/03 08:51:28 6AFD08 r Cannot open device: Serial:ReaderE9B768A
    Habe 3 Smargos SRG,Sky - HD+,Orf läuft alles super, trotzdem alle 3 reader die gleiche Nachricht , wenn Oscam sie nicht lesen kann wieso funktioniert dan alles , ausser ein Sender TNT Film andauernd Artefakte im Bild oder kleine aussetzer aber der rest Super komische Sache : Fritzbox 7270 V2 , Firmware: 54.05.06-freetz-devel-8870 benutze Smartreader protocol , Oscam = Newcamd = Cccam,
    Habe schon alles Versucht übertakten und so weiter aber krieg das mit dem TNT Film nicht hin . Habe zeite so um die 390ms ausser TNT Film der geht Manchmal Hoch auf 780 bis 1500ms bei sky und HD+
    SRG 287ms , Orf 332ms, Habe 5 Freunde auf Freetz sind alle Begeister mit mir selbst also 6. Meine Frage hat jemand ne erklärung wieso TNT Film Probleme macht und der Rest nicht wäre nett wenn jemand en tip hätte wie ich das auch noch hinkriege.
     
    #1

Diese Seite empfehlen