1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehler beim entpacken

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Muchacho, 28. Juni 2013.

  1. Muchacho
    Offline

    Muchacho Ist oft hier

    Registriert:
    9. Dezember 2012
    Beiträge:
    151
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    hallo, wenn ich diese Datei mit winrar entpacken möchte kommt die Fehlermeldung , das die datei beschädgit ist

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    PS: Ist das auch die Aktuellste Oscam oder gibts eine neuere ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Online

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.875
    Zustimmungen:
    16.183
    Punkte für Erfolge:
    113
    AW: Fehler beim entpacken

    also bei mir klappt das entpacken problemlos, probiers nochmal runterzuladen

    auf der oscam.xx seite gibts eine 8735

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt bearbeitet: 28. Juni 2013
    #2
  4. Muchacho
    Offline

    Muchacho Ist oft hier

    Registriert:
    9. Dezember 2012
    Beiträge:
    151
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Fehler beim entpacken

    hallo, hab jetzt die oscam-svn8735-mips-tuxbox-oe2.0-webif-Light.tar.gz entpackt und in oscam_1.20 umbenannt und in usr/bin eingefügt.

    Wenn ich jetzt das wbinf öfne steht aber immer noch die alte
    [h=2]OSCAM 1.20-unstable_svn build r8708[/h]
    drin.
    kann das sein oder hab ich da was flasch gemacht ?
     
    #3
  5. dodo83
    Online

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.875
    Zustimmungen:
    16.183
    Punkte für Erfolge:
    113
    AW: Fehler beim entpacken

    der pfad ist richtig?

    die alte oscam vorher gestoppt, danach die neue in oscam_1.20 umbenannt und gestartet?
     
    #4
  6. Muchacho
    Offline

    Muchacho Ist oft hier

    Registriert:
    9. Dezember 2012
    Beiträge:
    151
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    AW: Fehler beim entpacken

    ah, ne hab die alte nich gestoppt ^^
     
    #5

Diese Seite empfehlen