1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Fehler bei der Kartenaktivierung bei Freetz

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von angeldust0815, 24. April 2011.

  1. angeldust0815
    Offline

    angeldust0815 Ist oft hier

    Registriert:
    21. Juni 2009
    Beiträge:
    176
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Hallo,

    ich habe eine Fritzbox 7141 mit dem DEB_7141_04.76freetz-devel-6825M.de_20110415 image und chroot installiert.

    leider bekomme ich den fehler: error activating card.

    Code:
    2000/01/01  1:13:26      400 s 116 tier-id's loaded         
            2000/01/01  1:13:26      400 s 3 provid's loaded         
            2000/01/01  1:13:26      400 s 22 lengths for caid guessing loaded         
            2000/01/01  1:13:26      400 s monitor: initialized (fd=8, port=988)         
            2000/01/01  1:13:26      400 s camd33: disabled         
            2000/01/01  1:13:26      400 s camd35: disabled         
            2000/01/01  1:13:26      400 s cs378x: disabled         
            2000/01/01  1:13:26      400 s newcamd: initialized (fd=9, port=34000, crypted)         
            2000/01/01  1:13:26      400 s CAID: 0D05         
            2000/01/01  1:13:26      400 s provid #0: 000000         
            2000/01/01  1:13:26      400 s provid #1: 000000         
            2000/01/01  1:13:26      400 s cccam: disabled         
            2000/01/01  1:13:26      400 s radegast: disabled         
            2000/01/01  1:13:26      803 h HTTP Server listening on port 83         
            2000/01/01  1:13:26      400 s http thread started         
            2000/01/01  1:13:26      400 s creating thread for device /dev/ttyUSB0         
            2000/01/01  1:13:26      C04 r reader thread started  (thread=     C04, label=orf, device=/dev/ttyUSB0, detect=cd, mhz=357,  cardmhz=357)         
            2000/01/01  1:13:26      C04 r smargo init         
            2000/01/01  1:13:26      400 s loadbalancer: can't read from file /tmp/.oscam/stat         
            2000/01/01  1:13:26      400 s waiting for local card init         
            2000/01/01  1:13:27      C04 r orf card detected         
            2000/01/01  1:13:34      C04 r Error activating card.         
            2000/01/01  1:13:43      C04 r Error activating card.         
            2000/01/01  1:13:51      C04 r Error activating card.         
            2000/01/01  1:13:52      C04 r card initializing error         
            2000/01/01  1:13:52      400 s init for all local cards done         
            2000/01/01  1:13:52      400 s anti cascading disabled         
    
    bitte um hilfe.
    danke
    lg
    angel
     
    #1

Diese Seite empfehlen