1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk FB 7270v3 OScam invalid client, illegal username received

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von firebladerx52, 26. März 2013.

  1. firebladerx52
    Offline

    firebladerx52 Ist gelegentlich hier

    Registriert:
    16. März 2010
    Beiträge:
    49
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo,

    ich hab ein Problem mit OScam.

    nach ca 5-7 Tagen wird beim Clienten nichts mehr hell. Sie connecten noch mit OSCam aber alles bleibt dunkel.
    Im Log steht "illegal username received", "invalid client", "anonymous disconnected from xxx.xxx.xxx.xxx", "--- Skipped 1 duplicated log lines ---".
    Nach Neustart von OScam läuft alles wieder Problemlos.
    Hat jemand eine Idee?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. burkgejodel
    Offline

    burkgejodel Ist oft hier

    Registriert:
    11. Juni 2008
    Beiträge:
    197
    Zustimmungen:
    31
    Punkte für Erfolge:
    28
    Ort:
    Westerwald
    AW: FB 7270v3 OScam invalid client, illegal username received

    hmmm ..... wenns nachem Neustart wieder ging ... würd ich mir mal kein Kopf machen. Entweder dein Client spielt an seiner Box rum und versucht evtl mit 2 Boxen sich gleichzeitig anzumelden .... oder deine Box brauch halt einfach mal hin un wieder ein Neustart. Ich hab meine Friite an einer Zeitschaltuhr und lass die Nachts mal 5 min aus gehen ;)
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen