1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst FastMod für V13 - reicht OScam Update?

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von flockehd, 1. Mai 2012.

  1. flockehd
    Offline

    flockehd Newbie

    Registriert:
    11. April 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Servus,

    hab hier ne 7390 mit diesem Image: 84.05.05freetz-devel-8236M
    OSCAM Version: OSCAM 1.20 -DEB-Freetz--Prof.Linux- build #6020

    Um den Fastmod nutzen zu können müsste es doch reichen nur die OScam upzudaten.
    denk ich mal....

    Habe dies auch schon öfter über das freetz Webinterface probiert - jedoch startet mir hier jedesmal OScam nicht mehr.

    Die Config so wie ich sie jetzt betreibe läuft halt 100% und ich will nur ungern dran rumschrauben.....
    Jedoch würd mich der fastmod sehr interessieren.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.883
    Zustimmungen:
    6.212
    Punkte für Erfolge:
    113
    Geht erst mit oscam ab 6048.
    Die Dateien bleiben beim Update erhalten.
    Oscam einfach per Toolbox updaten, dafür ist die eigentlich auch mit drin ( oder bei Dir nicht ?? ).
     
    #2
  4. flockehd
    Offline

    flockehd Newbie

    Registriert:
    11. April 2010
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So - doch neu installiert alles - jetzt geht auch das Updaten......was solls.
    Eine Frage hab ich noch - seit geraumer Zeit kommen keine EMMS mehr durch - meine 3 Karten laufen ab.
    Egal ob ich per Cam3 oder Ccam connecte .
    AU ist im Reader auf on und beim User auch
     
    #3

Diese Seite empfehlen